<!DOCTYPE html>
<html lang='fr'>
<head>
<meta charset='UTF-8'>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link href='/assets/frontoffice/favicon.png' rel='shortcut icon' type='image/png'>
<title>[CHIFFRE] Emploi et handicap: 63% des employeurs jugent la situation “difficile&quot; - Carenews</title>
<meta content="authenticity_token" name="csrf-param" />
<meta content="vsjVn57Xn/1KzCG4eOJwj+A/Rg9ivWGEEpZrbmRCDJY=" name="csrf-token" />
<link href="/assets/frontoffice-df92bdf5fd4a9fd3177b7f6fdae24d51.css" media="all" rel="stylesheet" />
<script src="//www.google.com/jsapi"></script>
<script src="/assets/chartkick-ad49ebab4778a443c815b558e2b53406.js"></script>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="/assets/frontoffice/layout/ie.css" />
<script type="text/javascript" src="/assets/frontoffice/layout/ie.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-76217088-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  var webleads_site_ids = webleads_site_ids || []; 
  webleads_site_ids.push(100815070); 
  (function() { 
  var s = document.createElement('script'); 
  s.type = 'text/javascript'; 
  s.async = true; 
  s.src = ( document.location.protocol == 'https:' ? 'https://stats.webleads-tracker.com/js' : 'http://stats.webleads-tracker.com/js' ); 
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s ); 
  })();
</script>
<meta content="Pour les entreprises, s’impliquer personnellement en faveur de l’emploi de personnes en situation de handicap est avant tout une manière de participer à…" name="description" />
<meta content="emploi, handicap, insertion professionnelle, accessibilité, agefiph" name="keywords" />
<meta content="emploi, handicap, insertion professionnelle, accessibilité, agefiph" name="news_keywords" />
<meta content='Carenews PRO' name='author'>
<meta content='[CHIFFRE] Emploi et handicap: 63% des employeurs jugent la situation “difficile"' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' property='og:url'>
<meta content='http://www.carenews.com/system/article/35844187ee22fb29834c52a5ad67d1a19554babb.png?1547807598' property='og:image'>
<meta content='Pour les entreprises, s’impliquer personnellement en faveur de l’emploi de personnes en situation de handicap est avant tout une manière de participer à la construction d’une société plus juste et plus égalitaire. Pourtant, selon une étude Agetiph, encore près de deux tiers des dirigeants d’entreprise jugent la situation “difficile”.' property='og:description'>

</head>
<body class='news-show'>
<div class='flash-container'></div>
<header class='top-header fixed'>
<div class='col-sm-12 hidden-xs hidden-mobile' id='header-group-container'>
<a href="http://www.carenewsgroup.com/" target="_blank">CarenewsGroup - </a>
<a href="http://www.carenewsgroup.com/#!services-mecenat/c13ps" target="_blank">Les services - </a>
<a href="http://www.carenewsgroup.com/#!media-mecenat/canh" target="_blank">Les médias - </a>
<a href="http://www.carenewsgroup.com/#!equipe-mecenat/ldkat" target="_blank">L&#39;équipe - </a>
<a href="http://www.carenewsgroup.com/#!blog-mecenat-carenews/coh1" target="_blank">Le blog - </a>
<a href="http://www.carenewsgroup.com/#!Pourquoi-sinscrire-sur-Carenews-/cyvb/56950d230cf2e099256ac9a0" target="_blank">Pourquoi s&#39;inscrire ?</a>
</div>
<div class='container'>
<div class='col-sm-3 hidden-xs hidden-mobile' id='header-shortcuts-container'>
<div class='col-sm-4 bordered'>
<a href="/rss.atom"><img alt="Header rss" src="/assets/frontoffice/header_rss-6ea671caf746f214a9848e74eab6f2c0.png" />
</a></div>
<div class='col-sm-4 bordered'>
<a href="http://www.carenews.com/fr/search"><img alt="Header search" src="/assets/frontoffice/header_search-046508f9fb6cb2063b3c33f2327556c3.png" />
</a></div>
<div class='col-sm-4'>
<a href="http://www.carenewsgroup.com/#!carenews-journal/dvljj" target="_blank"><img alt="Header journal" src="/assets/frontoffice/header_journal-112c544699b24fd1af567bc5034673be.png" />
<br>
Journal
</a></div>
</div>
<div class='col-lg-6 col-md-6 col-xs-12' id='header-logo-container'>
<a href="http://www.carenews.com/fr"><img alt="Header logo" src="/assets/frontoffice/header_logo-0fd7e046b7911e893a85dfdba6c0bee9.png" />
</a><h1 class='hidden-mobile'>Le portail n°1 dédié à l'intérêt général</h1>
</div>
<div class='col-sm-3 hidden-xs hidden-mobile' id='header-registration-container'>
<div class='col-sm-6 bordered'>
<a href="http://www.carenews.com/fr/account/new"><img alt="Header register" src="/assets/frontoffice/header_register-9d28a79cdbebf971f6842d802e97aff1.png" />
<br>
S'inscrire
</a></div>
<div class='col-sm-6'>
<a href="http://www.carenews.com/fr/session/new"><img alt="Header login" src="/assets/frontoffice/header_login-c681507a6dc42740a5013592a34cdcb4.png" />
<br>
Se connecter
</a></div>
<ul id='header-links'>
</ul>
</div>
</div>
<div class='clear'></div>
</header>

<nav class='fixed navbar navbar-default' id='top-nav'>
<div class='container-fluid'>
<div class='navbar-header text-center'>
<button aria-expanded='false' class='navbar-toggle collapsed' data-target='#navbar-collapse-1' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
</div>
<div class='collapse navbar-collapse' id='navbar-collapse-1'>
<ul id='top-nav-links'>
<li>
<a href="http://www.carenews.com/fr"><img alt="Home logo" src="/assets/frontoffice/home-logo-6600180e99b2960db2651998bf231f20.png" width="15px;" />
</a></li>
<li class='active'><a href="http://www.carenews.com/fr/timeline" title="L&#39;actualité des associations, des entreprises engagées">Actualités</a></li>
<li><a href="http://www.carenews.com/fr/organisations" title="Faire un don à une association avec une entreprise">Acteurs</a></li>
<li><a href="http://www.carenews.com/fr/causes" title="L&#39;actualité des associations, des entreprises engagées">Causes</a></li>
<li><a href="http://www.carenews.com/fr/offres-emploi" title="Offres d&#39;emploi au sein des associations, des fondations, de entreprises">Emplois</a></li>
<li><a href="http://www.carenews.com/fr/offres-emploi" title="Offres d&#39;emploi au sein des associations, des fondations, de entreprises">Appels à projet</a></li>
</ul>
</div>
</div>
</nav>

<div id='wrapper'>
<div id='main'>
<div class='img-box info_collect mt-small'>
<div class='generic-banner'>
<a class="flag_link" data-click-count-url="/fr/click-count/189" href="https://fr.slideshare.net/carenews/carenews-journal-n11" rel="nofollow" target="_blank"><img alt="Header" src="/system/flags/images/000/000/189/large/Header.gif?1544026527" />
</a></div>
</div>

<div class="report_content_container"><a class="report_content" data-location="null" href="/fr/moderation_request/new?subject_id=12198&amp;subject_type=ArticleDecorator" rel="nofollow">Signaler un contenu inapproprié</a></div>
<div id='content'><div class='article-item news-block resource-block' itemscope='' itemtype='http://schema.org/Article'>
<div class='holder'>
<!-- Options : macaron, no_image -->
<div class='donate'>
</div>

<header class='header'>
<div class='organization'>
<a href="http://info.carenews.com/fr" title="Carenews PRO"><img alt="Carenews PRO" class="logo" src="/system/non_profit/cae0d9cdcdc6950a6827c969a7654bd14a354b9e.png?1497540649" /></a>
<a href="/fr/organisations/info/follow">Recevoir les news</a>
</div>
<div class='meta'>
<div class='title'>
<h1 class='uppercase' itemprop='name'>[CHIFFRE] Emploi et handicap: 63% des employeurs jugent la situation “difficile&quot;</h1>
</div>
<div class='causes'>
<div class='cause-icon' style='background-color: #1873d9;'>
<a href="/fr/causes/9-education-formation-insertion" title="Education, Formation &amp; Insertion"><div class='cause-icon-content'>
<img alt="Education, Formation &amp; Insertion" src="/system/cause/14b0431089eb148bdecfeb30e5cdd7fbe9bd477e.png?1369499995" />
<span class='print-cause'>Education, Formation &amp; Insertion</span>
</div>
</a></div>
</div>
<div class='date'>
<time class="date" datetime="2019-01-18T11:33:41+01:00" itemprop="datePublished">Vendredi 18 janvier 2019 11:33
</time></div>
<div class='countries'>
<a href="/fr/pays/74-france" title="France">France</a>

</div>
</div>
</header>

<div class='social-actions'>
<div class='share-on-social-networks'>
<div class='share-buttons'>
<div class='share-button share-on-facebook'><a href='https://www.facebook.com/sharer/sharer.php?u=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
<div class='share-button share-on-twitter'><a href='https://www.twitter.com/share?url=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
<div class='share-button share-on-google-plus'><a href='https://plus.google.com/share?url=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
</div>
</div>
<div class='share-by-email'>
<a href="mailto:?body=Je%20souhate%20te%20partager%20cet%20article%20du%20site%20carenews%20%3A%0A%0A%5BCHIFFRE%5D%20Emploi%20et%20handicap%3A%2063%25%20des%20employeurs%20jugent%20la%20situation%20%E2%80%9Cdifficile%22%0Ahttp%3A%2F%2Fwww.carenews.com%2Ffr%2Fnews%2F12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile%0A&amp;subject=%5BCHIFFRE%5D%20Emploi%20et%20handicap%3A%2063%25%20des%20employeurs%20jugent%20la%20situation%20%E2%80%9Cdifficile%22"><img alt="Envoyer" src="/assets/frontoffice/btn-email.jpg" />
<span class='send-label'>Envoyer</span>
</a></div>
<div class='toggle-favorite guest'>
<i class="fa fa-star "></i> Favoris
<div class='flash-content hidden'><p>Vous devez être connecté pour pouvoir sauvegarder vos articles favoris.<br /> Vous pouvez <a href="/fr/session/new">vous connecter</a> ou <a href="/fr/account/new">créer un compte</a>.</p>
</div>
</div>
<div class='print'>
<a href="javascript:window.print();" rel="nofollow"><img alt="Imprimer" src="/assets/frontoffice/print-article-505a377142d783ffb67f826dc4ea7002.png" />
<span class='print-label'>Imprimer</span>
</a></div>
<div class='font-size'>
<a href="javascript:article_font_size_level(1)" rel="nofollow" style="font-size: 14px;">A</a>
<a href="javascript:article_font_size_level(2)" rel="nofollow" style="font-size: 16px;">A</a>
<a href="javascript:article_font_size_level(3)" rel="nofollow" style="font-size: 18px;">A</a>
</div>
</div>

<div class='content-container'>
<div>
<div class='introduction-and-content' itemprop='articleBody'>
<div class='illustration'><img alt="[CHIFFRE] Emploi et handicap: 63% des employeurs jugent la situation “difficile&quot;" itemprop="image" src="/system/article/35844187ee22fb29834c52a5ad67d1a19554babb.png?1547807598" /></div>
<div class='introduction'>Pour les entreprises, s’impliquer personnellement en faveur de l’emploi de personnes en situation de handicap est avant tout une manière de participer à la construction d’une société plus juste et plus égalitaire. Pourtant, selon une étude Agetiph, encore près de deux tiers des dirigeants d’entreprise jugent la situation “difficile”.</div>
<br>
<br>
<div class='content'><p> </p>

<p> </p>

<p> </p>

<p> </p>

<p><strong>Handicaps et entreprises, une insertion compliquée</strong></p>

<p> </p>

<p>Pour les dirigeants (<a href="https://www.agefiph.fr/Actus-Publications/Actualites/Communique-de-presse-Premier-barometre-Agefiph-Ifop-sur-la-perception-de-l-emploi-des-personnes-handicapees" rel="nofollow" target="_blank">l’enquête a été menée auprès de 402 dirigeants d’entreprises</a>, responsables RH ou de mission handicap, représentatif des entreprises françaises ayant au moins un salarié, tous secteurs d’activité confondus), l’embauche des personnes en situation de handicap est très souvent “difficile”. Elle représente, pour la moitié des sondés (46 %), une difficulté objective compte tenu de la nature même des postes proposés, et pour un tiers d’entre eux (27 %) une charge supplémentaire dans l’organisation de l’entreprise. Certaines missions effraient plus que d’autres, comme l’encadrement d’équipe (60 %), et plus problématique, l’accomplissement de tâches courantes (49 %). Le bien-être au travail n’est toutefois pas remis en cause, puisqu’une faible minorité (⅕ des dirigeants) estime qu’être en situation de handicap peut entraîner un manque de respect de la part des autres salariés.</p>

<p> </p>

<p><strong>Des chefs d’entreprises volontaires et optimistes</strong></p>

<p> </p>

<p>Bonne nouvelle cependant, une grande majorité des dirigeants d’entreprises de 20 salariés et plus se disent <a href="http://www.carenews.com/fr/news/7647-zoom-sur-l-insertion-des-personnes-en-situation-de-handicap-mental-et-psychique" rel="nofollow" target="_blank">prêts à embaucher davantage de personnes en situation de handicap</a> (85 %). Contrairement aux salariés et au grand public, qui sont encore nombreux (près de 50 %) à voir l’emploi de personnes en situation de handicap comme une “obligation sociale imposée par la loi”, les chefs d’entreprises, eux, ne sont que 17 % à l’envisager comme telle – une perspective qui s’explique toutefois par leur statut même, impliquant une connaissance plus pointue du sujet. Et dernière bonne nouvelle : pour 34 % des sondés, c’est surtout une opportunité de s’ouvrir à de nouveaux profils !</p>

<p> </p>

<p> </p>
</div>
<div class='clear'></div>
</div>
<div class='embedded-video'><iframe src="https://www.linkedin.com/embed/feed/update/urn:li:share:6479018670814228480" height="464" width="504" frameborder="0" allowfullscreen=""></iframe></div>
</div>
<h2 class='author' itemprop='author'>
Carenews PRO
</h2>
<div style='clear:both;'></div>
</div>
<strong class='keywords' itemprop='keywords'>
<a href="/fr/search?q=emploi" rel="tag" target="_blank">emploi</a>, <a href="/fr/search?q=+handicap" rel="tag" target="_blank"> handicap</a>, <a href="/fr/search?q=+insertion+professionnelle" rel="tag" target="_blank"> insertion professionnelle</a>, <a href="/fr/search?q=+accessibilit%C3%A9" rel="tag" target="_blank"> accessibilité</a>, <a href="/fr/search?q=+agefiph" rel="tag" target="_blank"> agefiph</a>
</strong>

<div class='row attachments'>
</div>
<div class='row linked'>
<div class='linked_articles_title'>L'Auteur vous propose aussi</div>
<ul class='linked_articles-list'>
<li><a href="/fr/news/8145-creation-du-club-des-entreprises-et-de-la-charte-cancer-et-emploi" title="Création du Club des entreprises et de la charte &quot;Cancer et Emploi&quot;">Création du Club des entreprises et de la charte &quot;Cancer et Emploi&quot;</a></li>
<li><a href="/fr/news/12160-chiffre-83-des-personnes-handicapees-ou-malades-souffrent-de-solitude" title="[CHIFFRE] 83 % des personnes handicapées ou malades souffrent de solitude">[CHIFFRE] 83 % des personnes handicapées ou malades souffrent de solitude</a></li>
<li><a href="/fr/news/12197-chiffre-croix-rouge-plus-de-100-000-disparus-recherches-par-le-cicr" title="[CHIFFRE] Croix-Rouge : plus de 100 000 disparus recherchés par le CICR">[CHIFFRE] Croix-Rouge : plus de 100 000 disparus recherchés par le CICR</a></li>
</ul>
</div>

<div class='social-actions'>
<div class='share-on-social-networks'>
<div class='share-buttons'>
<div class='share-button share-on-facebook'><a href='https://www.facebook.com/sharer/sharer.php?u=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
<div class='share-button share-on-twitter'><a href='https://www.twitter.com/share?url=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
<div class='share-button share-on-google-plus'><a href='https://plus.google.com/share?url=http://www.carenews.com/fr/news/12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile' target='_blank'></a></div>
</div>
</div>
<div class='share-by-email'>
<a href="mailto:?body=Je%20souhate%20te%20partager%20cet%20article%20du%20site%20carenews%20%3A%0A%0A%5BCHIFFRE%5D%20Emploi%20et%20handicap%3A%2063%25%20des%20employeurs%20jugent%20la%20situation%20%E2%80%9Cdifficile%22%0Ahttp%3A%2F%2Fwww.carenews.com%2Ffr%2Fnews%2F12198-chiffre-emploi-et-handicap-63-des-employeurs-jugent-la-situation-difficile%0A&amp;subject=%5BCHIFFRE%5D%20Emploi%20et%20handicap%3A%2063%25%20des%20employeurs%20jugent%20la%20situation%20%E2%80%9Cdifficile%22"><img alt="Envoyer" src="/assets/frontoffice/btn-email.jpg" />
<span class='send-label'>Envoyer</span>
</a></div>
<div class='toggle-favorite guest'>
<i class="fa fa-star "></i> Favoris
<div class='flash-content hidden'><p>Vous devez être connecté pour pouvoir sauvegarder vos articles favoris.<br /> Vous pouvez <a href="/fr/session/new">vous connecter</a> ou <a href="/fr/account/new">créer un compte</a>.</p>
</div>
</div>
<div class='print'>
<a href="javascript:window.print();" rel="nofollow"><img alt="Imprimer" src="/assets/frontoffice/print-article-505a377142d783ffb67f826dc4ea7002.png" />
<span class='print-label'>Imprimer</span>
</a></div>
<div class='font-size'>
<a href="javascript:article_font_size_level(1)" rel="nofollow" style="font-size: 14px;">A</a>
<a href="javascript:article_font_size_level(2)" rel="nofollow" style="font-size: 16px;">A</a>
<a href="javascript:article_font_size_level(3)" rel="nofollow" style="font-size: 18px;">A</a>
</div>
</div>

</div>
<div class='navigation'>
<div class='back'><a href="/fr/timeline" rel="nofollow">Retourner à la liste des news</a></div>
<div class='previous-next'>
<a href="/fr/news/12197-chiffre-croix-rouge-plus-de-100-000-disparus-recherches-par-le-cicr"><div class='previous'>
<div class='previous-content with-illustration'>
<div class='illustration'><img alt="[CHIFFRE] Croix-Rouge : plus de 100 000 disparus recherchés par le CICR" height="100" src="/system/article/4048860b2717138fc1f6b54c6b7ab48c0b14d0ab.png?1547200975" width="100" /></div>
<div class='content'>
<div class='title'>[CHIFFRE] Croix-Rouge : plus de 100 000 disparus recherchés par le CICR</div>
<div class='description'>La Croix-Rouge a profité des fêtes de Noël, pro...</div>
</div>
</div>
</div>
</a><a href="/fr/news/12199-shopping-ebrah-des-vetements-masculins-en-wax-ethiques-et-solidaires" title="[SHOPPING] EBRAH, des vêtements masculins en wax éthiques et solidaires"><div class='next'>
<div class='next-content with-illustration'>
<div class='illustration'><img alt="[SHOPPING] EBRAH, des vêtements masculins en wax éthiques et solidaires" height="100" src="/system/article/cba15302d779fd2c868375c81fe53c409d221136.png?1547198466" width="100" /></div>
<div class='content'>
<div class='title'>[SHOPPING] EBRAH, des vêtements masculins en wax éthiques et solidaires</div>
<div class='description'>
Quand Blanche Browa quitte la Côte d’Ivoire à ...</div>
</div>
</div>
</div>
</a></div>
</div>

<div class='recommendations'>
<strong class='title'>Recommandations</strong>
<ol class='articles'>
<li class='article'><a href="/fr/news/12262-derniere-minute-3-les-breves-mecenat-associations-et-interet-general" title="[DERNIÈRE MINUTE 3] Les brèves mécénat, associations et intérêt général">[DERNIÈRE MINUTE 3] Les brèves mécénat, associations et intérêt général</a></li>
<li class='article'><a href="/fr/news/12261-outillons-les-territoires" title="Outillons les territoires !">Outillons les territoires !</a></li>
<li class='article'><a href="/fr/news/12260-viensvoirmontaf-dans-le-parisien-des-stages-en-or-sans-piston" title="ViensVoirMonTaf dans Le Parisien : &quot;Des stages en or sans piston&quot; ">ViensVoirMonTaf dans Le Parisien : &quot;Des stages en or sans piston&quot; </a></li>
<li class='article'><a href="/fr/news/12258-le-groupe-sncf-inaugure-une-filiale-de-sa-fondation-en-inde" title="Le Groupe SNCF inaugure une filiale de sa Fondation en Inde">Le Groupe SNCF inaugure une filiale de sa Fondation en Inde</a></li>
<li class='article'><a href="/fr/news/12257-quoi-de-neuf-actualites-evenements-du-mecenat-des-assos-18-27-janvier" title="[QUOI DE NEUF ?] Actualités, évènements du mécénat &amp; des assos (18-27 janvier)">[QUOI DE NEUF ?] Actualités, évènements du mécénat &amp; des assos (18-27 janvier)</a></li>
</ol>
</div>

</div>
</div>
<aside class='hidden-mobile' data-url='http://www.carenews.com/fr/extra_sidebar_content' id='sidebar'>

<section class='widget items-info add'>
<header>
<span class='widget-title'>Les dernières mises à jour</span>
</header>
<div class='data'>
<ul>
<li class='add home_organization_item'>
<a href="http://lerameau.carenews.com/fr" title="Le RAMEAU"><div class='img-holder'>
<div class='img-frame'><img alt="Le RAMEAU" src="/system/non_profit/8aee85e2d1f76fc50e063dac8c773c61b6ca9b9c.png?1480669125" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://viensvoirmontaf.carenews.com/fr" title="ViensVoirMonTaf"><div class='img-holder'>
<div class='img-frame'><img alt="ViensVoirMonTaf" src="/system/non_profit/6e1f780c94c94cc439f9f461a2f6c02a0b8667c8.png?1546443405" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationsncf.carenews.com/fr" title="Fondation SNCF"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation SNCF" src="/system/enterprise/f288a17f4062262a8a1df2263df4b5f077e9722a.jpg?1461858545" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://solaal.carenews.com/fr" title="Solidarité des producteurs agricoles et des filières alimentaires"><div class='img-holder'>
<div class='img-frame'><img alt="Solidarité des producteurs agricoles et des filières alimentaires" src="/system/non_profit/f23b79c5e07ec6df1e92196e7a0e625491262a3e.jpg?1458570998" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://solthis.carenews.com/fr" title="Solthis"><div class='img-holder'>
<div class='img-frame'><img alt="Solthis" src="/system/non_profit/1487b685bd2c96f9fafa13734e100230d857a530.png?1425647224" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondation-groupeadp.carenews.com/fr" title="Fondation Groupe ADP"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation Groupe ADP" src="/system/enterprise/04437029af5b7fd3cfad780bd5eeb278e00f401d.jpg?1466169622" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationpetitsfreresdespauvres.carenews.com/fr" title="Fondation des petits frères des Pauvres"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation des petits frères des Pauvres" src="/system/non_profit/716212ab5b78fc180f0bc57a7b95fd80470920c2.jpg?1547643722" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://f-edf.carenews.com/fr" title="Fondation EDF"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation EDF" src="/system/enterprise/711d13b52d29cd6046ae16daa2f4ace9773a35bd.jpg?1432912331" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://vsartvsart.carenews.com/fr" title="Volontariat et Soutien par l&#39;Art"><div class='img-holder'>
<div class='img-frame'><img alt="Volontariat et Soutien par l&#39;Art" src="/system/non_profit/ab469cb2c3807ec4af3765be5310a3849bc32343.jpg?1454578919" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://la-fonda.carenews.com/fr" title="La Fonda"><div class='img-holder'>
<div class='img-frame'><img alt="La Fonda" src="/system/non_profit/8c173b1093435260c3b679026671a122600b8b1c.jpg?1518771625" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationkpmg.carenews.com/fr" title="Fondation KPMG"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation KPMG" src="/system/enterprise/fcfd1f08c533ad952d7ff8da951ba767e1e244b4.jpg?1461770153" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://sanef-solidaire.carenews.com/fr" title="Sanef Solidaire"><div class='img-holder'>
<div class='img-frame'><img alt="Sanef Solidaire" src="/system/enterprise/afbdc06d9045d459b80df90ea44afce703016261.jpg?1543846436" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://credit-agricole.carenews.com/fr" title="Crédit Agricole"><div class='img-holder'>
<div class='img-frame'><img alt="Crédit Agricole" src="/system/enterprise/64f4161ec3e786814a3434c6e1d8a46d428bfa6a.png?1494937649" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationswisslife.carenews.com/fr" title="Fondation Swiss Life"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation Swiss Life" src="/system/enterprise/880a4acefc8d61a4ad91b036f211748027097a92.png?1547475803" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fpsp.carenews.com/fr" title="Fonds pour les soins palliatifs"><div class='img-holder'>
<div class='img-frame'><img alt="Fonds pour les soins palliatifs" src="/system/non_profit/73022226bbe402b98f5e7b3041ec053a009f0d0a.png?1507643502" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationveolia.carenews.com/fr" title="Fondation Veolia"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation Veolia" src="/system/enterprise/2b66306910e224e3b1233b36b50ee631c548cdee.jpg?1427202923" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://servier.carenews.com/fr" title="Mécénat Servier"><div class='img-holder'>
<div class='img-frame'><img alt="Mécénat Servier" src="/system/enterprise/42a24552e2abd0ebc5b861deaf7c402306648d7e.png?1527868523" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://maison-artemisia.carenews.com/fr" title="Maison de l&#39;Artemisia"><div class='img-holder'>
<div class='img-frame'><img alt="Maison de l&#39;Artemisia" src="/system/non_profit/8613b3c5bf061e9af48435d043ca761b42cbb5bc.png?1540397701" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://e2cmarseille.carenews.com/fr" title="Ecole de la 2e Chance de Marseille"><div class='img-holder'>
<div class='img-frame'><img alt="Ecole de la 2e Chance de Marseille" src="/system/non_profit/48499a9c46e6ae1ea6dc50efd373115ac8a59c4b.jpg?1543939053" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationdefrance.carenews.com/fr" title="Fondation de France"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation de France" src="/system/enterprise/8e52e252a35b71136da2ac3dc686570bd3c3f31e.jpg?1547044612" /></div>
</div>
</a></li>
</ul>
</div>
</section>

<section class='widget social'>
<header>
<span class='widget-title'>NOUS SUIVRE</span>
</header>
<div class='box'>
<ul class='social-networks'>
<li><a href="https://www.facebook.com/Carenews" target="_blank">facebook</a></li>
<li class='twitter'><a href="https://twitter.com/CarenewsCom" target="_blank">twitter</a></li>
<li class='googleplus'><a href="https://plus.google.com/111552809724162473559/posts" target="_blank">googleplus</a></li>
</ul>
<span class='text'><span>Suivez-nous depuis</span><br />votre réseau</span>
</div>
</section>



</aside>
</div>
<footer id='footer'>
<nav class='nav'>
<ul>
<li><a href="http://www.carenewsgroup.com/" target="_blank">Qui sommes-nous?</a></li>
<li><a href="http://www.carenewsgroup.com/#!equipe-carenews/c1ob2" target="_blank">L&#39;équipe</a></li>
<li><a href="http://www.carenewsgroup.com/#!partenaires-carenews/c17vb" target="_blank">Partenariats</a></li>
<li><a href="http://www.carenewsgroup.com/#!presse-carenews/c227z" target="_blank">Presse</a></li>
<li><a href="http://www.carenewsgroup.com/#!contact-carenews/c1l6" rel="nofollow noindex" target="_blank">Contact</a></li>
<li><a href="http://www.carenews.com/fr/page/termsandconditions" rel="nofollow noindex">CGU</a></li>
<li><a href="http://www.carenews.com/fr/page/legal" rel="nofollow noindex">Mentions légales</a></li>
<li><a href="http://carenews.org" target="_blank" title="Blog Les conseils de Carenews Trucs et astuces">Blog Conseil</a></li>
</ul>
</nav>
<div class='f-content'>
<span class='copyright'>2013 - 2019 TOUS DROITS RESERVES</span>
</div>
</footer>
</div>
</body>
</html>
<script src="/assets/frontoffice-f696c676b62f9a2f5f32014f5c3ed1a7.js"></script>
<script src="http://platform.twitter.com/widgets.js"></script>

<script data-turbolinks-track="true" src="/assets/frontoffice/news-9590f4caa2f4a7e09888bad2202a0f5e.js"></script>

<script>
  I18n.locale = "fr";
</script>
