<!DOCTYPE html>
<html lang='fr'>
<head>
<meta charset='UTF-8'>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"8cafdab6d1","applicationID":"18112674","transactionName":"Jl5cEEpWXl9TQElTQQpfRgteX1tQUx0IUEQWHkEMV04=","queueTime":0,"applicationTime":5841,"agent":""}</script>
<script type="text/javascript">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</script>
<meta content='width=device-width, initial-scale=1.0' name='viewport'>
<link href='/assets/frontoffice/favicon.png' rel='shortcut icon' type='image/png'>
<title>[EN IMAGES] APF Handicap détourne le plan du métro parisien - Carenews</title>
<meta content="authenticity_token" name="csrf-param" />
<meta content="whJ4C7XeK5e+SR2Ed4y0gV5lUasWHgfwAAysJQ9NAeo=" name="csrf-token" />
<link href="/assets/frontoffice-df92bdf5fd4a9fd3177b7f6fdae24d51.css" media="all" rel="stylesheet" />
<script src="//www.google.com/jsapi"></script>
<script src="/assets/chartkick-ad49ebab4778a443c815b558e2b53406.js"></script>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="/assets/frontoffice/layout/ie.css" />
<script type="text/javascript" src="/assets/frontoffice/layout/ie.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-76217088-1', 'auto');
  ga('send', 'pageview');
</script>
<script>
  var webleads_site_ids = webleads_site_ids || []; 
  webleads_site_ids.push(100815070); 
  (function() { 
  var s = document.createElement('script'); 
  s.type = 'text/javascript'; 
  s.async = true; 
  s.src = ( document.location.protocol == 'https:' ? 'https://stats.webleads-tracker.com/js' : 'http://stats.webleads-tracker.com/js' ); 
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s ); 
  })();
</script>
<meta content="À Paris, l’association APF France Handicap a frappé fort pour attirer l’attention des Parisiens sur les difficultés rencontrées par les personnes à…" name="description" />
<meta content="handicap, apf handicap, accessibilité, transports en commun, mobilité" name="keywords" />
<meta content="handicap, apf handicap, accessibilité, transports en commun, mobilité" name="news_keywords" />
<meta content='Carenews INFO' name='author'>
<meta content='[EN IMAGES] APF Handicap détourne le plan du métro parisien' property='og:title'>
<meta content='article' property='og:type'>
<meta content='http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' property='og:url'>
<meta content='http://www.carenews.com/system/article/f47e509801bfb8d3ba4d6a77f42252e5646b31f6.png?1539707913' property='og:image'>
<meta content='À Paris, l’association APF France Handicap a frappé fort pour attirer l’attention des Parisiens sur les difficultés rencontrées par les personnes à mobilité réduite dans l’utilisation des transports en commun, et plus particulièrement du métro. Sur les quelque 303 stations du métro parisien, seules 9 ont été aménagées pour permettre aux personnes en situation de handicap moteur d’y accéder. Alors que la loi Elan a marqué une importante régression en matière d’accessibilité, l’association APF France Handicap espère un sursaut de la part des politiques publiques sur le sujet, à l’approche des Jeux olympiques et paralympiques de 2024.' property='og:description'>

</head>
<body class='news-show'>
<div class='flash-container'></div>
<header class='top-header fixed'>
<div class='col-sm-12 hidden-xs hidden-mobile' id='header-group-container'>
<a href="http://www.carenewsgroup.com/" target="_blank">CarenewsGroup - </a>
<a href="http://www.carenewsgroup.com/#!services-mecenat/c13ps" target="_blank">Les services - </a>
<a href="http://www.carenewsgroup.com/#!media-mecenat/canh" target="_blank">Les médias - </a>
<a href="http://www.carenewsgroup.com/#!equipe-mecenat/ldkat" target="_blank">L&#39;équipe - </a>
<a href="http://www.carenewsgroup.com/#!blog-mecenat-carenews/coh1" target="_blank">Le blog - </a>
<a href="http://www.carenewsgroup.com/#!Pourquoi-sinscrire-sur-Carenews-/cyvb/56950d230cf2e099256ac9a0" target="_blank">Pourquoi s&#39;inscrire ?</a>
</div>
<div class='container'>
<div class='col-sm-3 hidden-xs hidden-mobile' id='header-shortcuts-container'>
<div class='col-sm-4 bordered'>
<a href="/rss.atom"><img alt="Header rss" src="/assets/frontoffice/header_rss-6ea671caf746f214a9848e74eab6f2c0.png" />
</a></div>
<div class='col-sm-4 bordered'>
<a href="http://www.carenews.com/fr/search"><img alt="Header search" src="/assets/frontoffice/header_search-046508f9fb6cb2063b3c33f2327556c3.png" />
</a></div>
<div class='col-sm-4'>
<a href="http://www.carenewsgroup.com/#!carenews-journal/dvljj" target="_blank"><img alt="Header journal" src="/assets/frontoffice/header_journal-112c544699b24fd1af567bc5034673be.png" />
<br>
Journal
</a></div>
</div>
<div class='col-lg-6 col-md-6 col-xs-12' id='header-logo-container'>
<a href="http://www.carenews.com/fr"><img alt="Header logo" src="/assets/frontoffice/header_logo-0fd7e046b7911e893a85dfdba6c0bee9.png" />
</a><h1 class='hidden-mobile'>Le portail n°1 dédié à l'intérêt général</h1>
</div>
<div class='col-sm-3 hidden-xs hidden-mobile' id='header-registration-container'>
<div class='col-sm-6 bordered'>
<a href="http://www.carenews.com/fr/account/new"><img alt="Header register" src="/assets/frontoffice/header_register-9d28a79cdbebf971f6842d802e97aff1.png" />
<br>
S'inscrire
</a></div>
<div class='col-sm-6'>
<a href="http://www.carenews.com/fr/session/new"><img alt="Header login" src="/assets/frontoffice/header_login-c681507a6dc42740a5013592a34cdcb4.png" />
<br>
Se connecter
</a></div>
<ul id='header-links'>
</ul>
</div>
</div>
<div class='clear'></div>
</header>

<nav class='fixed navbar navbar-default' id='top-nav'>
<div class='container-fluid'>
<div class='navbar-header text-center'>
<button aria-expanded='false' class='navbar-toggle collapsed' data-target='#navbar-collapse-1' data-toggle='collapse' type='button'>
<span class='sr-only'>Toggle navigation</span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
<span class='icon-bar'></span>
</button>
</div>
<div class='collapse navbar-collapse' id='navbar-collapse-1'>
<ul id='top-nav-links'>
<li>
<a href="http://www.carenews.com/fr"><img alt="Home logo" src="/assets/frontoffice/home-logo-6600180e99b2960db2651998bf231f20.png" width="15px;" />
</a></li>
<li class='active'><a href="http://www.carenews.com/fr/timeline" title="L&#39;actualité des associations, des entreprises engagées">Actualités</a></li>
<li><a href="http://www.carenews.com/fr/organisations" title="Faire un don à une association avec une entreprise">Acteurs</a></li>
<li><a href="http://www.carenews.com/fr/causes" title="L&#39;actualité des associations, des entreprises engagées">Causes</a></li>
<li><a href="http://www.carenews.com/fr/offres-emploi" title="Offres d&#39;emploi au sein des associations, des fondations, de entreprises">Emplois</a></li>
<li><a href="http://www.carenews.com/fr/offres-emploi" title="Offres d&#39;emploi au sein des associations, des fondations, de entreprises">Appels à projet</a></li>
</ul>
</div>
</div>
</nav>

<div id='wrapper'>
<div id='main'>
<div class='img-box info_collect mt-small'>
<div class='generic-banner'>
<a class="flag_link" data-click-count-url="/fr/click-count/166" href="https://fondationfrancetelevisions.optimytool.com/fr/" rel="nofollow" target="_blank"><img alt="Fondation innovation 1021x131px" src="/system/flags/images/000/000/166/large/FONDATION_INNOVATION_1021X131px.gif?1537525777" />
</a></div>
</div>

<div class="report_content_container"><a class="report_content" data-location="null" href="/fr/moderation_request/new?subject_id=11574&amp;subject_type=ArticleDecorator" rel="nofollow">Signaler un contenu inapproprié</a></div>
<div id='content'><div class='article-item news-block resource-block' itemscope='' itemtype='http://schema.org/Article'>
<div class='holder'>
<!-- Options : macaron, no_image -->
<div class='donate'>
</div>

<header class='header'>
<div class='organization'>
<a href="http://carenewsinfo.carenews.com/fr" title="Carenews INFO"><img alt="Carenews INFO" class="logo" src="/system/non_profit/23eaba44ce121ee2e0de16db8f47ed924f991ff7.png?1497540077" /></a>
<a href="/fr/organisations/carenewsinfo/follow">Recevoir les news</a>
</div>
<div class='meta'>
<div class='title'>
<h1 class='uppercase' itemprop='name'>[EN IMAGES] APF Handicap détourne le plan du métro parisien</h1>
</div>
<div class='causes'>
<div class='cause-icon' style='background-color: #80ac55;'>
<a href="/fr/causes/11-autre" title="Autre"><div class='cause-icon-content'>
<img alt="Autre" src="/system/cause/f742a269504434e4e483f5cc36e68f065bc180dc.png?1423649428" />
<span class='print-cause'>Autre</span>
</div>
</a></div>
<div class='cause-icon' style='background-color: #efe217;'>
<a href="/fr/causes/10-culture-media" title="Culture &amp; Média"><div class='cause-icon-content'>
<img alt="Culture &amp; Média" src="/system/cause/ff81756d77004768f209c7c3d4a305c8aefb29c6.png?1423649428" />
<span class='print-cause'>Culture &amp; Média</span>
</div>
</a></div>
<div class='cause-icon' style='background-color: #00a2ff;'>
<a href="/fr/causes/7-habitat-developpement" title="Habitat &amp; Développement"><div class='cause-icon-content'>
<img alt="Habitat &amp; Développement" src="/system/cause/2a17397e1b52b6fed9909d5ca360047a4d6f42db.png?1423649426" />
<span class='print-cause'>Habitat &amp; Développement</span>
</div>
</a></div>
</div>
<div class='date'>
<time class="date" datetime="2018-10-17T10:59:02+02:00" itemprop="datePublished">Mercredi 17 octobre 2018 10:59
</time></div>
<div class='countries'>
<a href="/fr/pays/74-france" title="France">France</a>

</div>
</div>
</header>

<div class='social-actions'>
<div class='share-on-social-networks'>
<div class='share-buttons'>
<div class='share-button share-on-facebook'><a href='https://www.facebook.com/sharer/sharer.php?u=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
<div class='share-button share-on-twitter'><a href='https://www.twitter.com/share?url=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
<div class='share-button share-on-google-plus'><a href='https://plus.google.com/share?url=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
</div>
</div>
<div class='share-by-email'>
<a href="mailto:?body=Je%20souhate%20te%20partager%20cet%20article%20du%20site%20carenews%20%3A%0A%0A%5BEN%20IMAGES%5D%20APF%20Handicap%20d%C3%A9tourne%20le%20plan%20du%20m%C3%A9tro%20parisien%0Ahttp%3A%2F%2Fwww.carenews.com%2Ffr%2Fnews%2F11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien%0A&amp;subject=%5BEN%20IMAGES%5D%20APF%20Handicap%20d%C3%A9tourne%20le%20plan%20du%20m%C3%A9tro%20parisien"><img alt="Envoyer" src="/assets/frontoffice/btn-email.jpg" />
<span class='send-label'>Envoyer</span>
</a></div>
<div class='toggle-favorite guest'>
<i class="fa fa-star "></i> Favoris
<div class='flash-content hidden'><p>Vous devez être connecté pour pouvoir sauvegarder vos articles favoris.<br /> Vous pouvez <a href="/fr/session/new">vous connecter</a> ou <a href="/fr/account/new">créer un compte</a>.</p>
</div>
</div>
<div class='print'>
<a href="javascript:window.print();" rel="nofollow"><img alt="Imprimer" src="/assets/frontoffice/print-article-505a377142d783ffb67f826dc4ea7002.png" />
<span class='print-label'>Imprimer</span>
</a></div>
<div class='font-size'>
<a href="javascript:article_font_size_level(1)" rel="nofollow" style="font-size: 14px;">A</a>
<a href="javascript:article_font_size_level(2)" rel="nofollow" style="font-size: 16px;">A</a>
<a href="javascript:article_font_size_level(3)" rel="nofollow" style="font-size: 18px;">A</a>
</div>
</div>

<div class='content-container'>
<div>
<div class='introduction-and-content' itemprop='articleBody'>
<div class='illustration'><img alt="[EN IMAGES] APF Handicap détourne le plan du métro parisien" itemprop="image" src="/system/article/f47e509801bfb8d3ba4d6a77f42252e5646b31f6.png?1539707913" /></div>
<div class='introduction'>À Paris, l’association APF France Handicap a frappé fort pour attirer l’attention des Parisiens sur les difficultés rencontrées par les personnes à mobilité réduite dans l’utilisation des transports en commun, et plus particulièrement du métro. Sur les quelque 303 stations du métro parisien, seules 9 ont été aménagées pour permettre aux personnes en situation de handicap moteur d’y accéder. Alors que la loi Elan a marqué une importante régression en matière d’accessibilité, l’association APF France Handicap espère un sursaut de la part des politiques publiques sur le sujet, à l’approche des Jeux olympiques et paralympiques de 2024.</div>
<br>
<br>
<div class='content'><p><br>
 </p>

<p><strong>Un retard important en matière d’accessibilité dans la capitale</strong></p>

<p> </p>

<p>Il y a quelques semaines, à la sortie de certaines stations de métro, les Parisiens ont pu voir un affichage pour le moins intriguant. L’association <a href="https://www.apf-francehandicap.org/" rel="nofollow" target="_blank">APF France Handicap</a> a en effet détourné le plan du métro parisien… pour ne faire apparaître que les stations accessibles aux personnes à mobilité réduite. Seules 9 stations sur les 303 que compte le réseau leur sont accessibles et disposent des ascenseurs adéquats, lorsqu’ils ne sont pas en panne : Saint-Lazare, Madeleine, Châtelet, Bercy, Cour Saint-Émilion, Gare de Lyon, Olympiades et Bibliothèque François Mitterrand. Toutes sont situées sur la ligne 14, la plus récente du réseau. Six autres stations ont des rampes d’accès, mais leur utilisation nécessite l’intervention d’un agent.</p>

<p> </p>

<p>Un ratio ridiculement bas, en comparaison de Barcelone, où 82 % du réseau est accessible aux personnes à mobilité réduite, ou encore de Tokyo, qui monte jusqu’à 88 % d’accessibilité. <a href="https://www.francetvinfo.fr/sante/handicap/linaccessible-metro-parisien-pour-les-fauteuils-roulants_2384653.html" rel="nofollow" target="_blank">Seules deux villes dans le monde ont réussi le pari de 100 % d'accessibilité</a> : Los Angeles et Washington. Avec cette nouvelle campagne d’image choc, en collaboration avec l’agence <a href="http://www.brandstation.fr/" rel="nofollow" target="_blank">Brand Station</a>, l’association APF France Handicap espère marquer les esprits, des usagers d’abord, mais aussi et surtout des pouvoirs publics et des responsables des transports de la capitale pour les inciter à prendre des mesures en faveur des personnes en situation de handicap.</p>

<p> </p>

<p><strong>Quelles mesures à l’avenir ?</strong></p>

<p> </p>

<p>L’opération a été menée par l’association le jour où expirait le délai de trois ans accordés aux établissements recevant du public (ERP) de 5e catégorie (petits commerces, cinémas, cabinets médicaux...) pour mettre en œuvre leur <a href="http://lesadap.fr/reponses-vos-questions-les-adap/" rel="nofollow" target="_blank">agenda d’accessibilité programmée (Ad’ap)</a>, ainsi que l’exigeait la loi handicap de 2005. Or, nombre d’entre eux n’ont même pas déposé leur Ad’ap (environ 20 % selon le ministère de la Transition écologique et solidaire), et ceux qui l’ont fait sont loin d’avoir tous réalisé les travaux promis. En dépit de ses défaillances, les pouvoirs publics semblent peu soucieux d’appliquer d’éventuelles sanctions et autorisent de plus en plus des délais supplémentaires à trois, six ou neuf ans, voire même des dérogations pour raisons techniques ou financières.</p>

<p> </p>

<p>Alors que le projet de loi Elan, <a href="http://www.europe1.fr/politique/le-parlement-adopte-definitivement-le-projet-de-loi-elan-sur-le-logement-3780500" rel="nofollow" target="_blank">définitivement adoptée hier par le Parlement</a>, <a href="https://informations.handicap.fr/art-loi-elan-marche-arriere-1013-11129.php" rel="nofollow" target="_blank">a entériné une importante régression pour l’accessibilité</a> aux personnes en situation de mobilité réduite, faisant descendre à 20 % le quota de logements accessibles dans les logements neufs, l’association APF France Handicap est <a href="https://www.apf-francehandicap.org/actualite/jo-2024-apf-france-handicap-mobilisee-pour-accessibilite-des-transports-10647" rel="nofollow" target="_blank">activement engagée pour la préparation des Jeux olympiques et paralympiques de 2024</a> organisés par la ville de Paris, qui se veulent <a href="https://www.carenews.com/fr/news/11431-paris-2024-quels-engagements-pour-des-jeux-durables-et-inclusifs" rel="nofollow" target="_blank">“inclusifs et durables”</a>. L’association a pu constater que les aménagements mis en place pour les Jeux de Londres en 2012 ont permis d’améliorer l’accès aux transports pour les personnes à mobilité réduite, et espère un tel changement dans le même sens, dès que possible.</p>

<p><br>
 </p>
</div>
<div class='clear'></div>
</div>
<div class='embedded-video'><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fassociationdesparalysesdefrance%2Fposts%2F10160927312830707&width=500" width="500" height="726" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div>
</div>
<h2 class='author' itemprop='author'>
Carenews INFO
</h2>
<div style='clear:both;'></div>
</div>
<strong class='keywords' itemprop='keywords'>
<a href="/fr/search?q=handicap" rel="tag" target="_blank">handicap</a>, <a href="/fr/search?q=+apf+handicap" rel="tag" target="_blank"> apf handicap</a>, <a href="/fr/search?q=+accessibilit%C3%A9" rel="tag" target="_blank"> accessibilité</a>, <a href="/fr/search?q=+transports+en+commun" rel="tag" target="_blank"> transports en commun</a>, <a href="/fr/search?q=+mobilit%C3%A9" rel="tag" target="_blank"> mobilité</a>
</strong>

<div class='row attachments'>
</div>
<div class='row linked'>
<div class='linked_articles_title'>L'Auteur vous propose aussi</div>
<ul class='linked_articles-list'>
<li><a href="/fr/news/2087-une-jeune-handicapee-transforme-sa-chaise-roulante-en-batmobile" title="Une jeune handicapée transforme sa chaise roulante en Batmobile ! ">Une jeune handicapée transforme sa chaise roulante en Batmobile ! </a></li>
<li><a href="/fr/news/11479-en-images-aide-et-action-vous-plonge-dans-le-quotidien-des-analphabetes" title="[EN IMAGES] Aide et Action vous plonge dans le quotidien des analphabètes">[EN IMAGES] Aide et Action vous plonge dans le quotidien des analphabètes</a></li>
</ul>
</div>

<div class='social-actions'>
<div class='share-on-social-networks'>
<div class='share-buttons'>
<div class='share-button share-on-facebook'><a href='https://www.facebook.com/sharer/sharer.php?u=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
<div class='share-button share-on-twitter'><a href='https://www.twitter.com/share?url=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
<div class='share-button share-on-google-plus'><a href='https://plus.google.com/share?url=http://www.carenews.com/fr/news/11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien' target='_blank'></a></div>
</div>
</div>
<div class='share-by-email'>
<a href="mailto:?body=Je%20souhate%20te%20partager%20cet%20article%20du%20site%20carenews%20%3A%0A%0A%5BEN%20IMAGES%5D%20APF%20Handicap%20d%C3%A9tourne%20le%20plan%20du%20m%C3%A9tro%20parisien%0Ahttp%3A%2F%2Fwww.carenews.com%2Ffr%2Fnews%2F11574-en-images-apf-handicap-detourne-le-plan-du-metro-parisien%0A&amp;subject=%5BEN%20IMAGES%5D%20APF%20Handicap%20d%C3%A9tourne%20le%20plan%20du%20m%C3%A9tro%20parisien"><img alt="Envoyer" src="/assets/frontoffice/btn-email.jpg" />
<span class='send-label'>Envoyer</span>
</a></div>
<div class='toggle-favorite guest'>
<i class="fa fa-star "></i> Favoris
<div class='flash-content hidden'><p>Vous devez être connecté pour pouvoir sauvegarder vos articles favoris.<br /> Vous pouvez <a href="/fr/session/new">vous connecter</a> ou <a href="/fr/account/new">créer un compte</a>.</p>
</div>
</div>
<div class='print'>
<a href="javascript:window.print();" rel="nofollow"><img alt="Imprimer" src="/assets/frontoffice/print-article-505a377142d783ffb67f826dc4ea7002.png" />
<span class='print-label'>Imprimer</span>
</a></div>
<div class='font-size'>
<a href="javascript:article_font_size_level(1)" rel="nofollow" style="font-size: 14px;">A</a>
<a href="javascript:article_font_size_level(2)" rel="nofollow" style="font-size: 16px;">A</a>
<a href="javascript:article_font_size_level(3)" rel="nofollow" style="font-size: 18px;">A</a>
</div>
</div>

</div>
<div class='navigation'>
<div class='back'><a href="/fr/timeline" rel="nofollow">Retourner à la liste des news</a></div>
<div class='previous-next'>
<a href="/fr/news/11573-participez-a-la-grande-collecte-de-jouets-du-super-noel-d-emmaus-defi"><div class='previous'>
<div class='previous-content with-illustration'>
<div class='illustration'><img alt="Participez à la grande collecte de jouets du Super Noël d&#39;Emmaüs Défi !" height="100" src="/system/article/7ca5952ab373d5a2735562977ab2c8cb650ab3de.png?1539707897" width="100" /></div>
<div class='content'>
<div class='title'>Participez à la grande collecte de jouets du Super Noël d'Emmaüs Défi !</div>
<div class='description'>Préparez des fêtes magiques et solidaires en pa...</div>
</div>
</div>
</div>
</a><a href="/fr/news/11575-aap-lancement-du-prix-des-entrepreneuses-en-action-par-force-femmes" title="[AÀP] Lancement du Prix des entrepreneuses en action par Force Femmes"><div class='next'>
<div class='next-content with-illustration'>
<div class='illustration'><img alt="[AÀP] Lancement du Prix des entrepreneuses en action par Force Femmes" height="100" src="/system/article/8e6b3676584aed16735c1bb5db62fe11e0d69951.png?1539708671" width="100" /></div>
<div class='content'>
<div class='title'>[AÀP] Lancement du Prix des entrepreneuses en action par Force Femmes</div>
<div class='description'>L’association Force Femmes, qui soutient les fe...</div>
</div>
</div>
</div>
</a></div>
</div>

<div class='recommendations'>
<strong class='title'>Recommandations</strong>
<ol class='articles'>
<li class='article'><a href="/fr/news/11595-le-defi-de-partagence-venir-en-aide-a-200-familles-sinistrees-aude" title="Le défi de Partagence : venir en aide à 200 familles sinistrées (Aude)">Le défi de Partagence : venir en aide à 200 familles sinistrées (Aude)</a></li>
<li class='article'><a href="/fr/news/11592-givingtuesday-france-comment-nous-pouvons-tous-celebrer-la-generosite" title="#GivingTuesday France : comment nous pouvons tous célébrer la générosité">#GivingTuesday France : comment nous pouvons tous célébrer la générosité</a></li>
<li class='article'><a href="/fr/news/11591-bienvenue-a-cafegem" title="Bienvenue à CaféGEM">Bienvenue à CaféGEM</a></li>
<li class='article'><a href="/fr/news/11587-nuit-des-relais-chaussez-vos-baskets-pour-la-fondation-des-femmes" title="Nuit des Relais : Chaussez vos baskets pour la Fondation des Femmes !">Nuit des Relais : Chaussez vos baskets pour la Fondation des Femmes !</a></li>
<li class='article'><a href="/fr/news/11584-l-engagement-territorial-des-entreprises-en-action" title="L’engagement territorial des entreprises en action !">L’engagement territorial des entreprises en action !</a></li>
</ol>
</div>

</div>
</div>
<aside class='hidden-mobile' data-url='http://www.carenews.com/fr/extra_sidebar_content' id='sidebar'>

<section class='widget items-info add'>
<header>
<span class='widget-title'>Les dernières mises à jour</span>
</header>
<div class='data'>
<ul>
<li class='add home_organization_item'>
<a href="http://partagence.carenews.com/fr" title="Partagence"><div class='img-holder'>
<div class='img-frame'><img alt="Partagence" src="/system/non_profit/806b3d4bff0d980fe2664ccd23aa932b456d0ee5.jpg?1498654484" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://cafegem-reims.carenews.com/fr" title="CaféGEM"><div class='img-holder'>
<div class='img-frame'><img alt="CaféGEM" src="/system/non_profit/a8e195a4e9ebd259ea13364bc54bcf1336d01683.png?1539865294" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://union-pour-lenfance.carenews.com/fr" title="Union pour l&#39;Enfance"><div class='img-holder'>
<div class='img-frame'><img alt="Union pour l&#39;Enfance" src="/system/non_profit/c8462dac463f1b2fec0a15b0655dab90545c1b6f.png?1423649706" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://pie.carenews.com/fr" title="PIE"><div class='img-holder'>
<div class='img-frame'><img alt="PIE" src="/system/enterprise/76cfc6f7e0b9e6481617292047e9f7d0fac334c5.jpg?1532096337" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://lerameau.carenews.com/fr" title="Le RAMEAU"><div class='img-holder'>
<div class='img-frame'><img alt="Le RAMEAU" src="/system/non_profit/8aee85e2d1f76fc50e063dac8c773c61b6ca9b9c.png?1480669125" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://dsep.carenews.com/fr" title="Association Du Sport et Plus"><div class='img-holder'>
<div class='img-frame'><img alt="Association Du Sport et Plus" src="/system/non_profit/6d67d61ef3313c8013b12873e6391a3805c542d1.jpg?1518623747" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://evapourlavie.carenews.com/fr" title="Eva pour la vie"><div class='img-holder'>
<div class='img-frame'><img alt="Eva pour la vie" src="/system/non_profit/3d5e37634e7ef3082dd268654569d97a62333282.jpg?1423649536" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://lem.carenews.com/fr" title="LEM Les Enfants de la Méditerranée"><div class='img-holder'>
<div class='img-frame'><img alt="LEM Les Enfants de la Méditerranée" src="/system/non_profit/87cb747819f1bfc30aac85532b9da3bfdf18908e.jpg?1528303750" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationbytel.carenews.com/fr" title="Fondation Bouygues Telecom"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation Bouygues Telecom" src="/system/enterprise/51c85dad85a427c2a4c7a8644b0e79b54269d4ad.jpg?1486457186" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondationdefrance.carenews.com/fr" title="Fondation de France"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation de France" src="/system/enterprise/b053a4ebf5bbaf970f9f92432aa9a9af3f427d60.jpg?1521474311" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://emmausdefi.carenews.com/fr" title="Emmaüs Défi"><div class='img-holder'>
<div class='img-frame'><img alt="Emmaüs Défi" src="/system/non_profit/c13a6e281ed5dbf5d8383cea14faeb878e07e2b3.png?1520588805" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondation-ey.carenews.com/fr" title="Fondation EY pour les métiers manuels"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation EY pour les métiers manuels" src="/system/enterprise/372ed578ba42405f96ddac5455e177d684af5e4f.png?1460990361" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://odm.carenews.com/fr" title="Ordre de Malte France"><div class='img-holder'>
<div class='img-frame'><img alt="Ordre de Malte France" src="/system/non_profit/fae5ef46dfce9128d0595bb2ccf5c93a98a12752.png?1517586377" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://metz-mecenes-solidaires.carenews.com/fr" title="METZ MECENES SOLIDAIRES"><div class='img-holder'>
<div class='img-frame'><img alt="METZ MECENES SOLIDAIRES" src="/system/enterprise/c0e0c05fd87ecc913f62d9d26b9e952e78ce1049.jpg?1539678650" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://donenconfiance.carenews.com/fr" title="Le Don en Confiance"><div class='img-holder'>
<div class='img-frame'><img alt="Le Don en Confiance" src="/system/non_profit/517c32a30121d0675352d58124fab24309ab8e9f.png?1493207933" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://servier.carenews.com/fr" title="Mécénat Servier"><div class='img-holder'>
<div class='img-frame'><img alt="Mécénat Servier" src="/system/enterprise/42a24552e2abd0ebc5b861deaf7c402306648d7e.png?1527868523" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://f-edf.carenews.com/fr" title="Fondation EDF"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation EDF" src="/system/enterprise/711d13b52d29cd6046ae16daa2f4ace9773a35bd.jpg?1432912331" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondation-groupeadp.carenews.com/fr" title="Fondation Groupe ADP"><div class='img-holder'>
<div class='img-frame'><img alt="Fondation Groupe ADP" src="/system/enterprise/04437029af5b7fd3cfad780bd5eeb278e00f401d.jpg?1466169622" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://fondation-suez.carenews.com/fr" title="FONDATION SUEZ"><div class='img-holder'>
<div class='img-frame'><img alt="FONDATION SUEZ" src="/system/enterprise/6bca6e3414cd6a9df45eb9513dc5dd3ab68949a7.jpg?1521024139" /></div>
</div>
</a></li>
<li class='add home_organization_item'>
<a href="http://les-petites-pierres.carenews.com/fr" title="Les Petites Pierres"><div class='img-holder'>
<div class='img-frame'><img alt="Les Petites Pierres" src="/system/enterprise/dd2ff88f0150f3f37b0a5b62f386ff87ba7ea074.jpg?1528814306" /></div>
</div>
</a></li>
</ul>
</div>
</section>

<section class='widget social'>
<header>
<span class='widget-title'>NOUS SUIVRE</span>
</header>
<div class='box'>
<ul class='social-networks'>
<li><a href="https://www.facebook.com/Carenews" target="_blank">facebook</a></li>
<li class='twitter'><a href="https://twitter.com/CarenewsCom" target="_blank">twitter</a></li>
<li class='googleplus'><a href="https://plus.google.com/111552809724162473559/posts" target="_blank">googleplus</a></li>
</ul>
<span class='text'><span>Suivez-nous depuis</span><br />votre réseau</span>
</div>
</section>



</aside>
</div>
<footer id='footer'>
<nav class='nav'>
<ul>
<li><a href="http://www.carenewsgroup.com/" target="_blank">Qui sommes-nous?</a></li>
<li><a href="http://www.carenewsgroup.com/#!equipe-carenews/c1ob2" target="_blank">L&#39;équipe</a></li>
<li><a href="http://www.carenewsgroup.com/#!partenaires-carenews/c17vb" target="_blank">Partenariats</a></li>
<li><a href="http://www.carenewsgroup.com/#!presse-carenews/c227z" target="_blank">Presse</a></li>
<li><a href="http://www.carenewsgroup.com/#!contact-carenews/c1l6" rel="nofollow noindex" target="_blank">Contact</a></li>
<li><a href="http://www.carenews.com/fr/page/termsandconditions" rel="nofollow noindex">CGU</a></li>
<li><a href="http://www.carenews.com/fr/page/legal" rel="nofollow noindex">Mentions légales</a></li>
<li><a href="http://carenews.org" target="_blank" title="Blog Les conseils de Carenews Trucs et astuces">Blog Conseil</a></li>
</ul>
</nav>
<div class='f-content'>
<span class='copyright'>2013 - 2018 TOUS DROITS RESERVES</span>
</div>
</footer>
</div>
</body>
</html>
<script src="/assets/frontoffice-f696c676b62f9a2f5f32014f5c3ed1a7.js"></script>
<script src="http://platform.twitter.com/widgets.js"></script>

<script data-turbolinks-track="true" src="/assets/frontoffice/news-9590f4caa2f4a7e09888bad2202a0f5e.js"></script>

<script>
  I18n.locale = "fr";
</script>
