<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>

  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

  <meta name="robots" content="max-snippet:-1">
  <meta name="robots" content="max-video-preview:-1">
  <meta name="robots" content="max-image-preview:large">

  <meta charset="utf-8" />
<script id="ad-entity-settings" type="application/json">{"responsive":true,"inline":true,"p13n":true,"consent":{"method":"opt_in","cookie":{"name":"oil_data","operator":"e","value":""}}}</script>
<link rel="canonical" href="https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" />
<meta property="og:type" content="website" />
<meta name="description" content="« Dans les supermarchés, il y a des caisses prioritaires, mais tout le monde peut y aller. Si vous êtes en situation de handicap, vous devez présenter votre carte et quémander votre place aux personnes devant vous." />
<meta property="og:url" content="https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" />
<meta property="og:title" content="Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap | via @Carenews" />
<meta property="og:description" content="« Dans les supermarchés, il y a des caisses prioritaires, mais tout le monde peut y aller. Si vous êtes en situation de handicap, vous devez présenter votre carte et quémander votre place aux personnes devant vous." />
<meta property="og:image" content="https://www.carenews.com/sites/default/files/styles/og_image/public/2020-09/tech-for-good-handivisible.jpg?itok=QZ-xjAKS" />
<meta property="og:image:url" content="https://www.carenews.com/sites/default/files/styles/etire_grand/public/2020-09/tech-for-good-handivisible.jpg?itok=FvWOvN1x" />
<meta property="og:image:secure_url" content="https://www.carenews.com/sites/default/files/styles/etire_grand/public/2020-09/tech-for-good-handivisible.jpg?itok=FvWOvN1x" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/Favicon_0.png" type="image/png" />
<link rel="revision" href="/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" />


    <title>Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap | Carenews</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_tkeOEWfM6OFUIhuI7-a5HCSwE3rIQepiuKNt5Zr7WWg.css?qgpg05" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_ir_75TEeF8A8xk-2R1EsCdvJyY6Fun4FfcGX8_8K4pc.css?qgpg05" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

    <meta property="fb:app_id" content="1551678108306501" />

      <!-- Global site tag (gtag.js) - Google Analytics -->
      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-76217088-1"></script>
      <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-76217088-1');
      </script>



      </head>
<body class="node--type--article">
<a href="#main-content" class="visually-hidden focusable">
  Aller au contenu principal
</a>

  <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header class="site-header">
  <div class="site-header__container">
      <a class="site-logo" href="/" title="Accueil">
  <div class="visually-hidden">Carenews, <span>Le média des acteurs de l'engagement</span></div>
</a>


      <div  id="block-topnavigation" class="top-nav">
      <ul block="block-topnavigation" class="top-nav__list">
  <li class="top-nav__item">
    <a data-target="#popin-newsletter" href="#" class="top-nav__link js-pop-in">Newsletter</a>
  </li>

    <li class="top-nav__item">
    <a href="/engine/?uri=/fr/account/new" class="top-nav__link">S'inscrire</a>
  </li>
  <li class="top-nav__item">
    <a href="/connect" class="top-nav__link" data-drupal-link-system-path="connect">Se connecter</a>
  </li>
  </ul>

  </div>
<div class="search-bar">
  <button type="button" id="search-bar-button" class="search-bar__trigger"
          aria-haspopup="true"
          aria-controls="search-bar-content"
          aria-expanded="false">
    <span class="visually-hidden">Recherche</span>
  </button>
      <form block="block-carenews-search" action="/general-search" method="get" id="search-block-form" accept-charset="UTF-8" class="search-bar__content" role="search" data-drupal-form-fields="" _lpchecked="1">
  <label class="search-bar__title" for="search-bar-input">Rechercher</label>
  <div class="search-bar__field">
    <input block="block-carenews-search" action="general-search" name="q" method="get" id="search-block-form" accept-charset="UTF-8" class="search-bar__input" placeholder="Tapez votre recherche ici ...">
    <button type="submit" class="search-bar__submit">
      <span class="visually-hidden">Go</span>
    </button>
  </div>
</form>
                        
  </div>


      <nav role="navigation" aria-labelledby="block-carenews-main-menu-menu" id="block-carenews-main-menu" class="main-nav">
      <button type="button" id="main-nav-button" class="main-nav__trigger"
            aria-haspopup="true"
            aria-controls="main-nav"
            aria-expanded="false">
      <span class="visually-hidden">Menu</span>
      <span class="burger" aria-hidden="true"></span>
    </button>
    
        <ul block="block-carenews-main-menu" class="main-nav__list">
    
                                                  
        <li class="main-nav__item main-nav__item--expanded">
          <a href="/actualites" class="main-nav__link" data-drupal-link-system-path="actualites">Actualités</a>
                                <div class="main-nav__subwrap">
    <ul class="main-nav__sublist" aria-labelledby="main-nav-button">
      
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?types_acteurs%5B0%5D=27265" title="Filtre sur les actualités de la rédaction" class="main-nav__sublink">ACTUALITÉS DE LA RÉDACTION</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="/actualites?types_acteurs%5B0%5D=27268&amp;types_acteurs%5B1%5D=27269&amp;types_acteurs%5B2%5D=12509&amp;types_acteurs%5B3%5D=27270&amp;types_acteurs%5B4%5D=27271&amp;types_acteurs%5B5%5D=27283&amp;types_acteurs%5B6%5D=27282&amp;types_acteurs%5B7%5D=27272&amp;types_acteurs%5B8%5D=12518&amp;types_acteurs%5B9%5D=27284&amp;types_acteurs%5B10%5D=12497" title="Les actualités des acteurs de l&#039;engagement" class="main-nav__sublink" data-drupal-link-query="{&quot;types_acteurs&quot;:[&quot;27268&quot;,&quot;27269&quot;,&quot;12509&quot;,&quot;27270&quot;,&quot;27271&quot;,&quot;27283&quot;,&quot;27282&quot;,&quot;27272&quot;,&quot;12518&quot;,&quot;27284&quot;,&quot;12497&quot;]}" data-drupal-link-system-path="actualites">ACTUALITÉS DES ACTEURS</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27239&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" class="main-nav__sublink">ENTRETIENS</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27306&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Le reportage des évènements du secteur de l&#039;engagement" class="main-nav__sublink">ÉTUDES</a>
                  </li>
                                       </ul>
              <ul class="main-nav__sublist" aria-hidden="true" aria-label="submenu">
                                                                    
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27254&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Tous les mouvements du secteur (nominations ....)" class="main-nav__sublink">MERCATO</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27241&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Les belles initiatives identifiées par carenews" class="main-nav__sublink">POSITIVONS</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27307&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" class="main-nav__sublink">HORS FRONTIÈRES</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27308&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" class="main-nav__sublink">MÉCÉNAT CULTUREL</a>
                  </li>
                                                  </ul>
              <ul class="main-nav__sublist" aria-hidden="true" aria-label="submenu">
                                                         
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=27251&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Tous les bons plans engagés" class="main-nav__sublink">SHOPPING</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=29013&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="DIS FLAVIE" class="main-nav__sublink">DIS FLAVIE : C&#039;EST QUOI ....</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/actualites?recherche=&amp;rubriques%5B0%5D=29690&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Annuaire des acteurs de l&#039;engagement" class="main-nav__sublink">ANNUAIRE</a>
                  </li>
                            </ul>
        </div>
      
                  </li>
                                                  
        <li class="main-nav__item main-nav__item--expanded">
          <a href="/" class="main-nav__link" data-drupal-link-system-path="&lt;front&gt;">Dossiers</a>
                                <div class="main-nav__subwrap">
    <ul class="main-nav__sublist" aria-labelledby="main-nav-button">
      
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/cahiers-de-vacances-2020" class="main-nav__sublink">CAHIERS DE VACANCES 2020</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/entreprises-engagees-contre-le-covid-19" class="main-nav__sublink">COVID-19 : ENTREPRISES ENGAGÉES</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/cahiers-de-vacances-2019" title="Cahiers de vacances 2019" class="main-nav__sublink">CAHIERS DE VACANCES 2019</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/coronavirus" title="Dossier Coronavirus : la mobilisation des acteurs de l&#039;engagement" class="main-nav__sublink">CORONAVIRUS</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/pepites-associatives-en-region" class="main-nav__sublink">PÉPITES ASSOCIATIVES EN RÉGION</a>
                  </li>
                                       </ul>
              <ul class="main-nav__sublist" aria-hidden="true" aria-label="submenu">
                                                                    
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/mode-durable" class="main-nav__sublink">MODE DURABLE</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/migrants" class="main-nav__sublink">MIGRANTS</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="/dossiers/benevolat" title="Dossier sur le Bénévolat" class="main-nav__sublink" data-drupal-link-system-path="node/72600">BÉNÉVOLAT</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="/dossiers/emploi-et-handicap" title="Emploi et handicap : dossier de la rédaction" class="main-nav__sublink" data-drupal-link-system-path="node/72460">EMPLOI ET HANDICAP</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="/dossiers/recyclage" title="Dossier sur le recyclage" class="main-nav__sublink" data-drupal-link-system-path="node/72413">RECYCLAGE</a>
                  </li>
                                                  </ul>
              <ul class="main-nav__sublist" aria-hidden="true" aria-label="submenu">
                                                         
        <li class="main-nav__subitem">
          <a href="/dossiers/finance-solidaire" title="Dossier sur la finance solidaire" class="main-nav__sublink" data-drupal-link-system-path="node/72348">FINANCE SOLIDAIRE</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="/dossiers/mal-logement-0" title="Mal-logement : dossier de la rédaction" class="main-nav__sublink" data-drupal-link-system-path="node/72457">MAL-LOGEMENT</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="https://www.carenews.com/dossiers/illettrisme" title="Dossier sur l&#039;illettrisme" class="main-nav__sublink">ILLETTRISME</a>
                  </li>
                                                                                  
        <li class="main-nav__subitem">
          <a href="http://www.carenews.com/dossiers/egalite-des-chances" title="Dossier sur l&#039;égalité des chances" class="main-nav__sublink">ÉGALITÉ DES CHANCES</a>
                  </li>
                            </ul>
        </div>
      
                  </li>
                                                  
        <li class="main-nav__item">
          <a href="/acteurs" class="main-nav__link" data-drupal-link-system-path="acteurs">Acteurs</a>
                  </li>
                                                  
        <li class="main-nav__item">
          <a href="/publications" class="main-nav__link" data-drupal-link-system-path="publications">Publications</a>
                  </li>
                                                  
        <li class="main-nav__item">
          <a href="/evenements?recent=1" class="main-nav__link" data-drupal-link-query="{&quot;recent&quot;:&quot;1&quot;}" data-drupal-link-system-path="evenements">Évènements</a>
                  </li>
                                                  
        <li class="main-nav__item">
          <a href="/appels_a_projets" class="main-nav__link" data-drupal-link-system-path="appels_a_projets">Appels à projets</a>
                  </li>
                                                  
        <li class="main-nav__item">
          <a href="/emplois" class="main-nav__link" data-drupal-link-system-path="emplois">Emplois</a>
                  </li>
                            </ul>
      





  </nav>


  </div>
</header>


<main class="site-content">
    <article class="article-page theme-carenews">
      

      
      <header class="article-header__wrapper">
  <div class="container">
    <div class="row">
      <div class="col">
        <div class="article-header ">
          <div class="article-header__credit">
              <span class="article-header__credit__author">
                                    Par                   <a href="/carenews/carenews-info">Carenews INFO</a>                                 </span>
            <span class="article-header__credit__info">
                - Publié le 29 septembre 2020 - 08:00 - Mise à jour le 29 septembre 2020 - 08:00
            </span>
          </div>

          <div class="article-header__box">
            <div class="article-header__links">

                                    <a  class="article-header__link add_alerte add_alerte_acteur" data-actor_node_name="Carenews INFO"  data-actor_node_id="59985"  href="#" data-actor_ruby_id="125"   data-actor_ruby_type="non_profits" >
                Recevoir les news
              </a>
                                              <a href="/actualites?acteurs[]=59985" class="article-header__link">Tous les articles de l'acteur</a>
                          </div>
          </div>
        </div><!--/.article-header-->
      </div><!--/.col-->
    </div><!--/.row-->
  </div><!--/.container-->
</header>


<div id="node-id" data-node-id="75012"></div>
<div class="container">
    <div class="row">
        <div class="col-sm-12 col-lg-10">
            <div class="article-intro">
                <div class="article-intro__tag">
                                                        <a href="/actualites/?domaines[]=27194" class="article__tag">#Tech For Good</a>
                                  </div>
                <h1 class="article-intro__title">

                    Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap

                                    </h1>
                <div class="article-intro__content">
                    <p>
                        Pour passer en priorité dans les files d'attente, les personnes en situation de handicap — surtout lorsque celui-ci est  invisible – doivent souvent se justifier voire faire face à des situations conflictuelles. L’Auboise Maïté Ferdinand a donc conçu un dispositif technologique pour signaler aux hôte·sses de caisse la présence d’une personne prioritaire.
                    </p>
                </div>
            </div>
        </div>

      <div class="col-sm-12">
        <div class="article-social">
          <div class="article-social__social">
            <div class="social-networks">
              <h3 class="social-networks__title">
                Partagez :
              </h3>
              <ul class="social-networks__list">
                <li class="social-networks__item">
                  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de&quote=via @Carenews" target="_blank" class="social-networks__link social-networks__link--facebook" title="facebook">
                    <span class="visually-hidden">facebook</span>
                  </a>
                </li>
                <li class="social-networks__item">
                  <a href="https://www.twitter.com/share?url=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de&text=&quote=via @CarenewsCom" target="_blank" class="social-networks__link social-networks__link--twitter" title="twitter">
                    <span class="visually-hidden">twitter</span>
                  </a>
                </li>
                <li class="social-networks__item">
                  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de&title=via @Carenews" class="social-networks__link social-networks__link--linkedin" target="_blank" title="linkedin">
                    <span class="visually-hidden">linkedin</span>
                  </a>
                </li>
                <li class="social-networks__item">
                  <a href="mailto:?subject=Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap&body=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" class="social-networks__link social-networks__link--mail" title="mail">
                    <span class="visually-hidden">mail</span>
                  </a>
                </li>
                <li class="social-networks__item">
                  <a href="print" onclick="window.print();return false;" class="social-networks__link social-networks__link--print" title="print">
                    <span class="visually-hidden">print</span>
                  </a>
                </li>
                                <li class="social-networks__item">
                  <a href="/sites/default/files/styles/large_actualites/public/2020-09/tech-for-good-handivisible.jpg?itok=4pe8YPmz" target="_blank" class="social-networks__link social-networks__link--photo" title="Afficher l'image">
                    <span class="visually-hidden">Afficher Image</span>
                  </a>
                </li>
                              </ul>
            </div>

          </div><!--/.article-social__social-->
        </div><!--/.article-social-->
      </div>

        <div class="col-lg-8">
            <div class="row">
                <div class="col-sm-12">
                    <div class="article-page__content article-page__content--no-mt">



                                                                      <div class="article-img">
                            <div class="article-img__box">
                                <div class="article-img__img">
                                                                        <img src="/sites/default/files/styles/large_actualites/public/2020-09/tech-for-good-handivisible.jpg?itok=4pe8YPmz" alt="" typeof="foaf:Image" class="image-style-large-actualites" />


                                </div><!--/.article-img__img-->
                            </div><!--/.article-img__box-->

                            <div class="article-img__legend">
                                Crédit photo : Handivisible.
                            </div>
                        </div><!--/.article-img-->
                                                
                        

                        
            <div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field__item"><blockquote>
<p dir="ltr">« Dans les supermarchés, il y a des caisses prioritaires, mais tout le monde peut y aller. Si vous êtes en situation de handicap, vous devez présenter votre carte et quémander votre place aux personnes devant vous. C’est très gênant et compliqué, surtout si votre handicap est invisible. Je suis moi-même concernée par le handicap et cette situation me pesait. »</p>
</blockquote>

<p dir="ltr">L’Auboise Maïté Ferdinand, accompagnante d’élèves en situation de handicap (AESH) dans les écoles, a donc voulu mettre au point une solution facilitant le passage des personnes en situation de handicap visible ou non dans les lieux publics. Il s’agit d’un récepteur installé à la caisse des supermarchés et autres magasins ou lieux de loisirs, que les personnes en situation de handicap peuvent actionner via une application ou une télécommande dédiées. L’hôte·sse de caisse et les gens dans la queue sont ainsi prévenu·e·s par un signal lumineux et sonore qu’une personne prioritaire est là, et peuvent la laisser passer. </p>

<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="500" src="https://www.youtube.com/embed/t6m0qIKHfGs" width="750"></iframe></p>

<h2 dir="ltr">Un premier test concluant</h2>

<p dir="ltr">Le projet, baptisé Handivisible, a obtenu en septembre 2018 le prix du Lions Club Saint-Dizier 2000, permettant le financement d’un premier prototype. Maïté Ferdinand a donc pu effectuer un test entre mars et mai 2019 au Leclerc de Saint-Dizier (Haute-Marne). <em>« J’avais remis 25 télécommandes à des personnes en situation de handicap, dont dix du Bois-l’Abbesse. Le but était de savoir si cela apportait un vrai plus à la personne, si ça la soulageait »</em>, a-t-elle expliqué au <em><a href="https://handivisible.fr/ils-parlent-de-nous-journal-saint-dizier/" target="_blank">Journal de la Haute-Marne</a></em>. </p>

<p dir="ltr">Et le test a selon elle été concluant : <em>« Avec le dispositif, c’est la caissière qui demande aux autres clients de céder le passage. C’est beaucoup plus facile et cela évite à la personne d’avoir à avouer son handicap. Car bien souvent, pour les gens, si vous n’êtes pas en fauteuil roulant, vous n’êtes pas handicapé. »</em> </p>

<h2 dir="ltr">Une campagne de  financement participatif</h2>

<p dir="ltr">Le 14 septembre, Handivisible a lancé sa <a href="https://fr.ulule.com/handivisible/" target="_blank">campagne de financement participatif sur Ulule</a> afin de faire avancer le projet. L’objectif est triple : Maïté Ferdinand souhaite tester un nouveau prototype pendant deux mois, faire connaître le dispositif avec une campagne de communication et créer l’application Handivisible. Cette dernière doit également permettre aux personnes en situation de handicap de préparer leurs sorties en repérant les lieux équipés du dispositif autour d’elles. À terme, Maïté Ferdinand souhaite développer Handivisible partout où cela est  possible. <em>« Tous les lieux publics susceptibles d’avoir une file d’attente sont concernés »</em>, souligne-t-elle.</p>

<p dir="ltr">Mélissa Perraudeau <img src="/themes/carenews/assets/img/logo-carenews-mini.png" /></p></div>
                                                                    


                        




                    </div>


                    <footer class="article__footer">
                    <div class="article-social">
                      <div class="article-social__social">
                        <div class="social-networks">
                          <h3 class="social-networks__title">
                            Partagez :    </h3>
                          <ul class="social-networks__list">
                            <li class="social-networks__item">
                              <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" target="_blank" class="social-networks__link social-networks__link--facebook" title="facebook">
                                <span class="visually-hidden">facebook</span>
                              </a>
                            </li>
                            <li class="social-networks__item">
                              <a href="https://www.twitter.com/share?url=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" target="_blank" class="social-networks__link social-networks__link--twitter" title="twitter">
                                <span class="visually-hidden">twitter</span>
                              </a>
                            </li>
                            <li class="social-networks__item">
                              <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" class="social-networks__link social-networks__link--linkedin" target="_blank" title="linkedin">
                                <span class="visually-hidden">linkedin</span>
                              </a>
                            </li>
                            <li class="social-networks__item">
                              <a href="mailto:?subject=Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap&body=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" class="social-networks__link social-networks__link--mail" title="mail">
                                <span class="visually-hidden">mail</span>
                              </a>
                            </li>
                            <li class="social-networks__item">
                              <a href="print" onclick="window.print();return false;" class="social-networks__link social-networks__link--print" title="print">
                                <span class="visually-hidden">print</span>
                              </a>
                            </li>
                          </ul>
                        </div>

                      </div><!--/.article-social__social-->
                      <div class="article-social__links">
                        <a class="article-social__link" href="mailto:info@carenews.com?subject=Contenu%20inappropri%C3%A9&body=Le%20contenu%20de%20la%20page%20%5B%20<a href='https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de'>Handivisible, un dispositif pour faciliter les sorties des personnes en situation de handicap</a>%20%5D%20me%20semble%20inappropri%C3%A9">Signaler un contenu inaproprié</a>
                      </div><!--/.article-social__links-->
                    </div><!--/.article-social-->

                    <div class="action-footer">
                        <div class="action-footer__img">
    <a href="/carenews/carenews-info">
                <img src="/sites/default/files/styles/image_acteurs/public/logos/f2acb777e9e80eb4466b732e8530a7ac0a00902c_1408.png?itok=bNUKB7Vv" alt="" typeof="foaf:Image" class="image-style-image-acteurs" />


    </a>
  </div><!--/.action-footer__img-->

  <div class="action-footer__content">
    <div class="action-footer__box">
      <h3 class="action-footer__title">
        <a href=" /carenews/carenews-info">Carenews INFO</a>
      </h3>

      <div class="action-footer__content">
          Verticale d'information à destination du grand public, Carenews INFO déniche, décrypte et analyse les faits d'actualité relatifs à l'engagement en faveur d'une société plus solidaire, plus durable et plus juste.&nbsp;
      </div>


      <div class="action-footer__links">
        <a  href="/actualites?acteurs[]=59985">
          Tous les articles Carenews INFO
        </a>
                <a  class="add_alerte add_alerte_acteur"  data-actor_node_name="Carenews INFO" data-actor_node_id="59985"  data-actor_ruby_id="125"   data-actor_ruby_type="non_profits href="/alertes/?organisation_id=125&organisation_type=non_profits">
          Recevoir les news
        </a>
      </div>
    </div><!--/.action-footer__box-->
  </div><!--/.action-footer__content-->

                    </div>

                  </footer>


                                        <aside class="cross-content">
                        <h3 class="cross-content__title">Articles recommandés</h3>
                        <ul class="cross-content__list">

                                                            <a href="/fr/news/un-gps-pour-guider-les-personnes-aveugles-ou-malvoyantes-a-l-interieur-des-batiments" class="cross-content__link">
                                  Un GPS pour guider les personnes aveugles ou malvoyantes à l’intérieur des bâtiments
                                </a>
                                                            <a href="/fr/news/social-tech-storysign-l-appli-qui-ouvre-les-enfants-sourds-et-malentendants-a-la-lecture" class="cross-content__link">
                                  [SOCIAL TECH] StorySign, l’appli qui ouvre les enfants sourds et malentendants à la lecture
                                </a>
                                                            <a href="/fr/news/les-mirauds-volants-seule-association-au-monde-a-former-des-pilotes-non-voyants" class="cross-content__link">
                                  Les Mirauds Volants, seule association au monde à former des pilotes non-voyants
                                </a>
                            
                        </ul>
                    </aside>
                    
                                        <aside class="tag-list">
                        <ul class="tag-list__list">
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=30304"
                                     class="tag-list__link"
                                   >
                                     #tech for hood
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=27534"
                                     class="tag-list__link"
                                   >
                                     #handicap
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=30305"
                                     class="tag-list__link"
                                   >
                                     #validisme
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=30306"
                                     class="tag-list__link"
                                   >
                                     #Handivisible
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=27339"
                                     class="tag-list__link"
                                   >
                                     #application
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=28466"
                                     class="tag-list__link"
                                   >
                                     #caisse
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=30307"
                                     class="tag-list__link"
                                   >
                                     #attente
                                   </a>
                                </li>
                                                            <li class="tag-list__item">
                                   <a
                                     href="/actualites?tags=30308"
                                     class="tag-list__link"
                                   >
                                     #Maïté Ferdinand
                                   </a>
                                </li>
                                                    </ul>
                    </aside><!--/.tag-list-->
                    
                    <div class="pioupiou pioupiou--large">
                            <div style="width: 100%; text-align: center">
<a href="https://fondation.maisonsdumonde.com/appel-a-projets-2020/" class="" target="_blank">
    <img src="/sites/default/files/2020-09/740x130%20%281%29.jpg" />
</a>
</div>

                    </div>

                </div>
            </div>
        </div>


        <aside class="offset-lg-1 col-lg-3 sidebar sidebar--no-mt">

            <div class="tablist tablist--small">

    <h3 class="tablist__title">Les derniers articles publiés</h3>
    <div class="tablist__container">
        <ul class="tablist__tabs">
            <li class="tablist__tabs__item">
                <a href="#tab-players" class="tablist__tabs__link tablist__tabs__link--player js-tablist__tabs__link" aria-expanded="false">Acteurs</a>
            </li>
            <li class="tablist__tabs__item">
                <a href="#tab-carenews" class="tablist__tabs__link tablist__tabs__link--carenews js-tablist__tabs__link is-open" aria-expanded="true">Carenews</a>
            </li>
        </ul>
        <div id="tab-carenews" class="tablist__content is-open">
            <div class="tablist__list">
                                                        <div class="tablist__item">
                        <article class="article article--mini have-image theme-carenews">
                            <a href="/fr/news/acteurs-de-l-engagement-virginie-percevaux-deleguee-generale-de-la-fondation-credit" class="article__image">
                                                                <img src="/sites/default/files/styles/retaille_petit/public/2020-09/Viriginie-percevaux-acteurs-de-l-engagement.png?itok=2IP58R4q" alt="" typeof="foaf:Image" class="image-style-retaille-petit" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/fr/news/acteurs-de-l-engagement-virginie-percevaux-deleguee-generale-de-la-fondation-credit">
                                        [Acteurs de l’engagement] Virginie Percevaux, déléguée générale de la Fondation Crédit Agricole Solidarité et Développement et de la Fondation Crédit Agricole - Pays de France
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                                                        <div class="tablist__item">
                        <article class="article article--mini have-image theme-carenews">
                            <a href="/fr/news/7-pepites-associatives-en-provence-alpes-cote-d-azur" class="article__image">
                                                                <img src="/sites/default/files/styles/retaille_petit/public/2020-09/7-pe%CC%81pites-associatives-en-PACA.png?itok=PX9RAjop" alt="" typeof="foaf:Image" class="image-style-retaille-petit" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/fr/news/7-pepites-associatives-en-provence-alpes-cote-d-azur">
                                        7 pépites associatives en Provence-Alpes-Côte d’Azur
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                                                        <div class="tablist__item">
                        <article class="article article--mini have-image theme-player">
                            <a href="/fr/news/sanef-solidaire-la-solidarite-au-coeur-des-territoires" class="article__image">
                                                                <img src="/sites/default/files/styles/retaille_petit/public/2020-09/Sanef-solidaire-podcast.png?itok=0QhM7l0J" alt="" typeof="foaf:Image" class="image-style-retaille-petit" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/fr/news/sanef-solidaire-la-solidarite-au-coeur-des-territoires">
                                        &quot;Sanef Solidaire&quot; : la solidarité au cœur des territoires
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                            </div>
            <div class="tablist__actions">
                <a href="/actualites" class="btn btn--carenews">Afficher plus</a>
            </div>
        </div>
        <div id="tab-players" class="tablist__content">
            <div class="tablist__list">
                                    <div class="tablist__item">
                        <article class="article article--mini have-image">
                            <a href="/association/alsa" class="article__image">
                                                                <img src="/sites/default/files/styles/slider_logo_home/public/logos/263246634c784d26a6d92e2e1ba1bf45b3b6b08a_0.png?itok=XlCXM91e" alt="" typeof="foaf:Image" class="image-style-slider-logo-home" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/association/alsa">
                                        ALSA
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                                    <div class="tablist__item">
                        <article class="article article--mini have-image">
                            <a href="/prestataire/avise" class="article__image">
                                                                <img src="/sites/default/files/styles/slider_logo_home/public/logos/c674cf774d91afd8d9b47c69bacc8a652a3a6308_5.jpg?itok=2-lzCK1S" alt="" typeof="foaf:Image" class="image-style-slider-logo-home" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/prestataire/avise">
                                        Avise
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                                    <div class="tablist__item">
                        <article class="article article--mini have-image">
                            <a href="/groupe-pvcp" class="article__image">
                                                                <img src="/sites/default/files/styles/slider_logo_home/public/logos/d803b45eba474558b209ba041a9ea01c4ca7d0d6_13.png?itok=UrmuLGX7" alt="" typeof="foaf:Image" class="image-style-slider-logo-home" />


                            </a>
                            <div class="article__content">
                                <h3 class="article__title">
                                    <a href="/groupe-pvcp">
                                        Groupe PVCP
                                    </a>
                                </h3>
                            </div>
                        </article>

                    </div>
                            </div>
            <div class="tablist__actions">
                <a href="/acteurs" class="btn btn--player">Afficher plus</a>
            </div>
        </div>

    </div>

</div>            <div class="sidebar__item no-mobile">
    <div class="pioupiou pioupiou--small">
        
    </div>
</div>


        </aside>

    </div>
</div>
<script type="application/javascript">

  var acteurTitle = "Carenews INFO";
  var acteurId = "59985";
  var pageCategory = "page_article";
  ga('set', 'dimension1', acteurTitle);
  ga('set', 'dimension2', acteurId);
  ga('set', 'dimension3', pageCategory);

</script>
<script type="application/javascript">

  var acteurTitle = "Carenews INFO";
  var acteurId = "59985";
  var pageCategory = "page_article";
  ga('set', 'dimension1', acteurTitle);
  ga('set', 'dimension2', acteurId);
  ga('set', 'dimension3', pageCategory);

</script>

<script type="application/javascript">







    (function() {
        var nodeSelecor = document.querySelectorAll('[data-node-id]');
        var rubyArticleID      = nodeSelecor[0].dataset.nodeId;

        function getAjax(url, success) {
            var xhr = window.XMLHttpRequest ? new XMLHttpRequest() : new ActiveXObject('Microsoft.XMLHTTP');
            xhr.open('GET', url);
            xhr.onreadystatechange = function() {
                if (xhr.readyState>3 && xhr.status==200) success(xhr.responseText);
            };
            xhr.setRequestHeader('X-Requested-With', 'XMLHttpRequest');
            xhr.send();
            return xhr;
        }

        function getRubyArticleIDForUserContentReading( rubyArticleID ){
            var ajaxURL = '/carenews-article/userContentReading/'+rubyArticleID;
            getAjax(ajaxURL, function(data){ console.log(data); });
        }

        // Envoi du ruby article id pour le userContentReading
        getRubyArticleIDForUserContentReading( rubyArticleID );
    })();
</script>


  
  

<div class="sticky-share" id="sticky-share">
  <div class="sticky-share__content">
    <a class="sticky-share__item" href="https://www.facebook.com/sharer/sharer.php?u=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" target="_blank">
      <img class='sticky-share__facebook' src="/themes/carenews/assets/img/social/facebook.svg#base" alt="facebook" />
    </a><!--/.sticky-share__item-->
    <a class="sticky-share__item" href="https://www.twitter.com/share?url=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de" target="_blank">
      <img class="sticky-share__twitter" src="/themes/carenews/assets/img/social/twitter.svg#base" alt="twitter" />
    </a><!--/.sticky-share__item-->
    <a class="sticky-share__item" href="mailto:?subject=&body=https://www.carenews.com/fr/news/handivisible-un-dispositif-pour-faciliter-les-sorties-des-personnes-en-situation-de">
      <img class="sticky-share__email" src="/themes/carenews/assets/img/icons/mail.svg#base" alt="email" />
    </a><!--/.sticky-share__item-->
  </div><!--/.sticky-share__content-->
  <a class="sticky-share__item print_button" href="print" onclick="window.print();return false;">
    <img src="/themes/carenews/assets/img/icons/print.svg#base" alt="trigger" />
  </a><!--/.sticky-share__trigger-->
</div><!--/.sticky-share-->

  </article>
</main>



  <footer class="site-footer">
    <div class="container site-footer__container">
      <nav role="navigation" aria-labelledby="block-navigationfootercarenewsgroup-menu" id="block-navigationfootercarenewsgroup" class="block block-menu navigation menu--navigation-footer-carenews-">
            
  <h2 class="visually-hidden" id="block-navigationfootercarenewsgroup-menu">Navigation footer Carenews Group</h2>
  

        
<div class="site-footer__top">
  <div class="row flex-md-row-reverse">
    <div class="col-md-9">
      <div class="social-networks">
        <h3 class="social-networks__title visually-hidden">Suivez-nous sur:</h3>
        <ul class="social-networks__list">
          <li class="social-networks__item">
            <a href="https://www.linkedin.com/company/univercast-carenews-com-" class="social-networks__link social-networks__link--linkedin" title="LinkedIn" target="_blank">
              <span class="visually-hidden">LinkedIn</span>
            </a>
          </li>
          <li class="social-networks__item">
            <a href="https://www.facebook.com/Carenews/" class="social-networks__link social-networks__link--facebook" title="Facebook" target="_blank">
              <span class="visually-hidden">Facebook</span>
            </a>
          </li>
          <li class="social-networks__item">
            <a href="https://twitter.com/carenewscom" class="social-networks__link social-networks__link--twitter" title="Twitter" target="_blank">
              <span class="visually-hidden">Twitter</span>
            </a>
          </li>
          <li class="social-networks__item">
            <a href="https://www.instagram.com/carenews_com/" class="social-networks__link social-networks__link--instagram" title="Instagram" target="_blank">
              <span class="visually-hidden">Instagram</span>
            </a>
          </li>
          <li class="social-networks__item">
            <a href="https://www.youtube.com/user/CarenewsCom" class="social-networks__link social-networks__link--youtube" title="YouTube" target="_blank">
              <span class="visually-hidden">YouTube</span>
            </a>
          </li>
          <li class="social-networks__item">
            <a href="https://soundcloud.com/carenews" class="social-networks__link social-networks__link--soundcloud" title="Soundcloud" target="_blank">
              <span class="visually-hidden">Soundcloud</span>
            </a>
          </li>
        </ul>
      </div>
    </div>
    <div class="col-md-3">
      <a class="site-logo" href="/" title="">
        <div class="visually-hidden">Carenews, <span>Le média des acteurs de l'engagement</span></div>
      </a>
    </div>
  </div>

  <div class="row">
    <div class="col-md-3">
      <div class="site-baseline">
        Le média<br> des acteurs<br> de l'engagement
      </div>
    </div>
    <div class="col-md-9">
      <div class="row sitemap-nav">
                  <ul block="block-navigationfootercarenewsgroup" class="col-6 col-md-4 sitemap-nav__list">
                                      <li class="sitemap-nav__item">
            <a href="/node/23" class="sitemap-nav__link" data-drupal-link-system-path="node/23">Notre histoire</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="/qui-sommes-nous" class="sitemap-nav__link" data-drupal-link-system-path="node/29">Qui sommes-nous ?</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="/charte_editoriale" title="Charte Éditoriale" class="sitemap-nav__link" data-drupal-link-system-path="node/73660">Charte Éditoriale</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="/node/27" class="sitemap-nav__link" data-drupal-link-system-path="node/27">Pourquoi s&#039;inscrire</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/acteurs" title="Les acteurs de l&#039;engagement sur carenews.com" class="sitemap-nav__link">Acteurs de l&#039;engagement</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/acteurs?recherche=&amp;types_acteurs%5B0%5D=12497&amp;pays%5B0%5D=" title="Associations inscrites sur carenews.com" class="sitemap-nav__link">Associations</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/acteurs?recherche=&amp;types_acteurs%5B0%5D=12518&amp;pays%5B0%5D=" title="Prestataires de l&#039;ESS" class="sitemap-nav__link">Prestataires de l&#039;ESS</a>
                      </li>
                                                                                                                                                                          </ul>
  

                  <ul block="block-navigationfootercarenewsgroup" class="col-6 col-md-4 sitemap-nav__list">
                                                                                                                                        <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/actualites" title="Actualités publiées sur carenews.com" class="sitemap-nav__link">Actualités</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/appels_a_projets" title="Appels à projets publiés sur carenews.com" class="sitemap-nav__link">Appels à projets</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/publications" title="Publications (études, rapports, infographies...) mises en ligne sur carenews.com" class="sitemap-nav__link">Publications</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/actualites?recherche=&amp;types_article%5B0%5D=27184&amp;date_debut=&amp;date_fin=&amp;pays%5B0%5D=&amp;sort-field=created" title="Écouter Changer la norme, le podcast de Carenews qui donne la parole aux entrepreneur·e·s de l&#039;ESS" class="sitemap-nav__link">Podcast</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/evenements?recent=1" title="Évènements : l&#039;agenda de l&#039;intérêt général sur carenews.com" class="sitemap-nav__link">Évènements</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/emplois" title="Consulter les offres d&#039;emploi, de stage, de bénévolat sur carenews.com" class="sitemap-nav__link">Emplois</a>
                      </li>
                                          <li class="sitemap-nav__item">
            <a href="https://www.carenews.com/publications?recherche=&amp;types_publication%5B0%5D=27264&amp;date_debut=&amp;date_fin=" title="Consulter les numéros parus de Carenews Journal, le journal des acteurs de l&#039;engagement" class="sitemap-nav__link">Consulter Carenews Journal</a>
                      </li>
                                                                          </ul>
    

                        <ul block="block-navigationfootercarenewsgroup" class="col-6 col-md-4 sitemap-nav__list">
                                                                                                                                                                                                                                                                                                            <li class="sitemap-nav__item">
              <a href="https://carenews.us7.list-manage.com/subscribe?u=f1babc9c13da02549acbe71c5&amp;id=01c4eff6f8" title="Inscription aux newsletters de Carenews" class="sitemap-nav__link">Recevoir la newsletter quotidienne</a>
                          </li>
                                                    <li class="sitemap-nav__item">
              <a href="https://carenews.us7.list-manage.com/subscribe?u=f1babc9c13da02549acbe71c5&amp;id=169d81ace8" title="Newsletter hebdo PRO" class="sitemap-nav__link">Recevoir la newsletter hebdomadaire PRO</a>
                          </li>
                                                    <li class="sitemap-nav__item">
              <a href="https://us7.list-manage.com/subscribe?u=f1babc9c13da02549acbe71c5&amp;id=0e6837cbcf" title="Newsletter grand public" class="sitemap-nav__link">Recevoir la newsletter grand public</a>
                          </li>
                                                    <li class="sitemap-nav__item">
              <a href="https://www.carenews.com/CONTACT" class="sitemap-nav__link">Contact</a>
                          </li>
                        </ul>
      
      </div>
    </div>
  </div>

</div>






  </nav>
<nav role="navigation" aria-labelledby="block-cgvmentions-menu" id="block-cgvmentions" class="block block-menu navigation menu--cgv-mentions">
            
  <h2 class="visually-hidden" id="block-cgvmentions-menu">CGV &amp; Mentions</h2>
  

        
<div class="site-footer__bottom">
  <div class="bottom-nav">
            <ul block="block-cgvmentions" class="bottom-nav__list">
                  <li class="bottom-nav__item">
        <a href="/node/22" class="bottom-nav__link" data-drupal-link-system-path="node/22">CGV</a>
              </li>
                <li class="bottom-nav__item">
        <a href="/node/21" class="bottom-nav__link" data-drupal-link-system-path="node/21">Mentions légales</a>
              </li>
      </ul>
    
  </div>

  <div class="copyright">
    2019-2020 Tout droits réservés
  </div>
</div>


  </nav>


    </div>
  </footer>

  </div>


<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/75012","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","ajaxTrustedUrl":{"\/search\/node":true},"user":{"uid":0,"permissionsHash":"3d328c0f0759be91c5e1e913bac1b3b55c9f80dcaa7acdd3e44ef4d59f64f71a"}}</script>
<script src="/sites/default/files/js/js_YeVTM5fuY1Z7DvGzgLIQnJ0hthi3CeuZnQrWFHDvXqg.js"></script>


<div id="popin-newsletter" class="popin theme-carenews">
  <div class="popin__mask"></div>
  <div class="popin__content article-page__content">
    <div class="popin__header">
      <div class="popin__close js-pop-in-close">Fermer</div>
    </div>
    <div class="popin__wrapper">
      <div class="popin__wrapper__content">
        <h2>Inscription à la newsletter</h2>
        <p>
          Cliquez pour vous inscrire à nos Newsletters
        </p>

        <a target="_blank" href="http://eepurl.com/be1Kyz">La quotidienne</a><br/>
        <a  target="_blank" href="http://eepurl.com/BW9kj">L'hebdo entreprise, fondation, partenaire</a><br/>
        <a  target="_blank" href="http://eepurl.com/BW9kf">L'hebdo association</a><br/>
        <a  target="_blank" href="http://eepurl.com/BW9kn">L'hebdo grand public</a><br/>

        </p>

      </div>
    </div><!--/.popin__wrapper-->
  </div><!--/.popin__content-->
</div><!--/.popin-->

<div id="popin-alerte" class="popin theme-carenews">
  <div class="popin__mask"></div>
  <div class="popin__content article-page__content">
    <div class="popin__header">
      <div class="popin__close js-pop-in-close">Fermer</div>
    </div>
    <div class="popin__wrapper">
      <div class="popin__wrapper__content" id="popin-alerte-content">



      </div>
    </div><!--/.popin__wrapper-->
  </div><!--/.popin__content-->
</div><!--/.popin-->

<div class="modal fade" tabindex="-1" role="dialog" id="connection-required">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title">Connection requise</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <p>Vous devez être connecté pour ajouter une alerte</p>
        <p>
          <a href="engine/?uri=/fr/account/new" class="btn btn-secondary">S'inscrire</a>
          <a href="/connect" class="btn btn-secondary">Se connecter</a>
        </p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-secondary" data-dismiss="modal">Fermer</button>
      </div>
    </div>
  </div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" id="alertes-mails">
  <div class="modal-dialog modal-dialog-centered" role="document" >
    <div class="modal-content">
      <div class="modal-header">
        <svg class="bi bi-alarm-fill" style="margin-top: 5px" width="30px" height="30px" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" d="M5.5.5A.5.5 0 0 1 6 0h4a.5.5 0 0 1 0 1H9v1.07a7.002 7.002 0 0 1 3.537 12.26l.817.816a.5.5 0 0 1-.708.708l-.924-.925A6.967 6.967 0 0 1 8 16a6.967 6.967 0 0 1-3.722-1.07l-.924.924a.5.5 0 0 1-.708-.708l.817-.816A7.002 7.002 0 0 1 7 2.07V1H5.999a.5.5 0 0 1-.5-.5zM.86 5.387A2.5 2.5 0 1 1 4.387 1.86 8.035 8.035 0 0 0 .86 5.387zM13.5 1c-.753 0-1.429.333-1.887.86a8.035 8.035 0 0 1 3.527 3.527A2.5 2.5 0 0 0 13.5 1zm-5 4a.5.5 0 0 0-1 0v3.882l-1.447 2.894a.5.5 0 1 0 .894.448l1.5-3A.5.5 0 0 0 8.5 9V5z"/>
        </svg>
        <h3 class="modal-title" style="margin-left: 15px">Ajouter une alerte</h3>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>

      <div class="modal-body" id="modal-body-add-alerte">
        <p>
          <label><b>Titre de votre alerte :</b></label><input type="text" value="" name="alerteName" id='alerteName' placeholder="Mon alerte" style="padding:5px; margin-left:20px; width: 260px"/>
        </p>

        <p >
          <label><b>Vos critères :</b></label><span id="popin-alerte-criteres"></span>
        </p>

        <p><small><i><center>Les critères de votre recherche seront utilisés pour générer l'alerte</center></i></small></p>
        <button class="btn" id="searchAlertButtonValidate"  style="width:80%;display:block; margin: 0 auto;" type="submit">Ajouter</button><br/>
        <p>
          <i>Vous recevrez tous les jours par email les nouveaux contenus correspondant à votre alerte.</i><br/>
          <i>La liste de vos alertes est accessible en haut de l'écran "Gérer mes alertes".</i>
        </p>
      </div>

      <div class="modal-body" id="modal-body-no-filter" style="display: none" >
        <p style="color:#e00034">
          <b>Vous devez sélectionner au moins un critère de recherche avant de pouvoir enregistrer une alerte. </b>
        </p>

      </div>

      <div class="modal-body" id="modal-body-alerte-add-success" style="display: none" >
        <p>
          Votre alerte a bien été ajoutée
        </p>
      </div>


    </div>
  </div>
</div>

<div class="modal fade" tabindex="-1" role="dialog" id="alertes-acteurs-mails">
  <div class="modal-dialog modal-dialog-centered" role="document" >
    <div class="modal-content">
      <div class="modal-header">
        <svg class="bi bi-alarm-fill" style="margin-top: 5px" width="30px" height="30px" viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
          <path fill-rule="evenodd" d="M5.5.5A.5.5 0 0 1 6 0h4a.5.5 0 0 1 0 1H9v1.07a7.002 7.002 0 0 1 3.537 12.26l.817.816a.5.5 0 0 1-.708.708l-.924-.925A6.967 6.967 0 0 1 8 16a6.967 6.967 0 0 1-3.722-1.07l-.924.924a.5.5 0 0 1-.708-.708l.817-.816A7.002 7.002 0 0 1 7 2.07V1H5.999a.5.5 0 0 1-.5-.5zM.86 5.387A2.5 2.5 0 1 1 4.387 1.86 8.035 8.035 0 0 0 .86 5.387zM13.5 1c-.753 0-1.429.333-1.887.86a8.035 8.035 0 0 1 3.527 3.527A2.5 2.5 0 0 0 13.5 1zm-5 4a.5.5 0 0 0-1 0v3.882l-1.447 2.894a.5.5 0 1 0 .894.448l1.5-3A.5.5 0 0 0 8.5 9V5z"/>
        </svg>
        <h3 class="modal-title" style="margin-left: 15px">Ajouter une alerte</h3>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">
        <div class="info">
        <p>
          <label><b>Titre de votre alerte :</b></label><input type="text" value="" name="alerteName" id='alerteActorName' style="padding:5px; margin-left:20px; width: 260px"/>
        </p>
        <button class="btn" id="AlertActeurButtonValidate"  style="width:80%;display:block; margin: 0 auto;" type="submit">Ajouter</button><br/>
        <p>
          <i>Vous recevrez tous les jours les nouveaux contenus correspondant à votre recherche par email.</i><br/>
          <i>Vous pourrez gérer vos alertes à partir de votre compte "gérer mes alertes".</i>
        </p>
        </div>
        <div class="resultAjax" style="display:none">

        </div>
      </div>
    </div>
  </div>
</div>

  <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>

</body>
</html>
